Your Cart
Zyxel GS1900-10HP Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 1
Zyxel GS1900-10HP Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 2
Zyxel GS1900-10HP Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 3
Zyxel GS1900-10HP Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 4
ZYXEL

Zyxel GS1900-10HP Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda

133,90 €
Be PVM: 110,66 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Liko 3 vnt.
  • Prekės ženklas: ZYXEL
  • Modelis: GS1900-10HP-EU0102F
  • Pakuotės svoris: 1,5 kg
  • Išmatavimai: 23 × 30 × 7 cm
  • Barkodas: 4718937621200
  • Prekės kodas: 777146
  • Gamintojo garantija (mėn.): 120
Atvyks iš partnerio sandėlio Pristatymas per 7–10 d. d.
133,90 € Be PVM: 110,66 €
  • 10 m. gamintojo garantijaPapildomai prie 2 m. teisinės garantijos
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L2 Web pagrįstas valdymas SNMP, RMON, ICMP, Syslog
  • Paslaugos kokybės (QoS) palaikymas
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 8 Konsolės prievadas: RJ-45
  • 10BASE-T, 100BASE-T, 1000BASE-T
  • Adreso lentelės dydis: 8000 įrašai Perjungimo pajėgumas: 20 Gbit/s
  • AC Pridėtas maitinimo šaltinis Maitinimas per Eternetą (PoE)

Aprašymas

Near silent operation

The GS1900 Series includes both fan-less and built-in smart fan models. The smart fan is designed to automatically adjust speed based on device temperature. You can barely hear the sound while the switch is operating. It is ideal for your office environment.

Intelligent PoE+ powers more devices

PoE models (8HP/10HP/24EP/24HPv2/48HPv2) come with default PoE consumption mode which delivers only the actual power required by your networked devices, reserves the rest and optimizes its power budget. That means a single switch can power more APs, IP cameras and VoIP phones, ensuring a better ROI for your business. All of them support the IEEE 802.3at providing a maximum of 30W per port.

Speedy Gigabit performance—built for SMBs

The GS1900 is a series of switches with full non-blocking bandwidth of up to 1 Gbps per port. An ideal upgrade from an unmanaged switch, it’s a great choice for SMBs that want to enjoy high-speed business network applications at full wired non-blocking speed.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L2
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
Sistemos įvykių žurnalas Taip
MIB palaikymas RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 8
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
SFP modulio angų kiekis 2
Konsolės prievadas RJ-45
Tinklas
Tinklo standartai IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G parama Ne
Varinių eterneto kabelių technologija 10BASE-T, 100BASE-T, 1000BASE-T
VLAN palaikymas Taip
Virtualaus vietinio tinklo ypatybės Voice VLAN
Duomenų perdavimas
Adreso lentelės dydis 8000 įrašai
Perjungimo pajėgumas 20 Gbit/s
Pralaidumas 14,88 Mpps
„Jumbo“ kadrai 9000
Saugumas
DHCP funkcijos DHCP client
IGMP tinklinio judėjimo sekimas Taip
Apsaugos algoritmų palaikymas 802.1x RADIUS, SSL/TLS
MAC adresų filtravimas Taip
Protokolai
Valdymo protokolai SNMP, RMON, ICMP, Syslog
Konstrukcija
Stovo montavimas Ne
Produkto spalva Juoda
LED indikatoriai Taip
Montuojamas ant sienos Taip
Veikimo charakteristikos
Vidutinis laikas tarp trikčių (MTBF) 800259 h
Energijos valdymas
Maitinimo šaltinis AC
Pridėtas maitinimo šaltinis Taip
AC įėjimo įtampa 100 - 240 V
AC įėjimo dažnis 50 - 60 Hz
Galios suvartojimas (maks.) 95,3 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Taip
Maitinimo per Eternetą (PoE) prievadų skaičius 8
Bendrosios galios per Eternetą (PoE) charakteriskos 77 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) 0 - 40 °C
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Darbo santykinės drėgmės diapazonas 10 - 95%
Sandėliavimo santykinis drėgmės diapazonas 10 - 95%
Svoris ir matmenys
Plotis 250 mm
Ilgis 104 mm
Aukštis 27 mm
Svoris 720 g
Pakuotės turinys
Pridėti kabeliai AC
Sertifikatai
Sertifikavimas CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1

Gamintojo ir saugos informacija

Gamintojas Zyxel Networks Corporation Industry East RD. IX, Hsinchu Science Park 2, 30076 Hsinchu, TW zyxel.com
Atsakingas asmuo ES Zyxel Networks A/S Adenauerstraße 20/A3, 52146 Würselen, DE zyxel.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]