Your Cart
TP-Link Omada SG2218P tinklo komutatorius Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) 1U Juoda – nuotrauka 1
TP-Link Omada SG2218P tinklo komutatorius Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) 1U Juoda – nuotrauka 2
TP-Link Omada SG2218P tinklo komutatorius Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) 1U Juoda – nuotrauka 3
TP-Link Omada SG2218P tinklo komutatorius Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) 1U Juoda – nuotrauka 4
TP-Link Omada SG2218P tinklo komutatorius Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) 1U Juoda – nuotrauka 5
TP-LINK

TP-Link Omada SG2218P tinklo komutatorius Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) 1U Juoda

268,90 €
Be PVM: 222,23 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Liko 7 vnt.
  • Prekės ženklas: TP-LINK
  • Modelis: TL-SG2218P
  • Pakuotės svoris: 2,9 kg
  • Išmatavimai: 8 × 54 × 25 cm
  • Barkodas: 4897098689509
  • Prekės kodas: 602665
  • Gamintojo garantija (mėn.): 60
Atvyks iš partnerio sandėlio Pristatymas per 5–10 d. d.
268,90 € Be PVM: 222,23 €
  • 5 m. gamintojo garantijaPapildomai prie 2 m. teisinės garantijos
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L2/L2+ Web pagrįstas valdymas
  • Paslaugos kokybės (QoS) palaikymas Vietos nuostatų konfigūravimas (CLI)
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 16
  • Adreso lentelės dydis: 8000 įrašai Perjungimo pajėgumas: 26,78 Gbit/s Daugiaadresis peradresavimas
  • Prieigos kontrolės sąrašas (ACL)
  • 1U Stovo montavimas
  • DC/PoE Pridėtas maitinimo šaltinis Maitinimas per Eternetą (PoE)

Aprašymas

TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The
switches can be managed by Omada SDN Controller, which provides professional and reliable one-step
solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing
provide cost-effective networking solutions for small and medium-sized businesses without sacrificing
enhanced usability and strong performance.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L2/L2+
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
Duomenys perduodami į debesies platformą Taip
ARP kontrolė Taip
Vietos nuostatų konfigūravimas (CLI) Taip
Sistemos įvykių žurnalas Taip
MIB palaikymas MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 16
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Įdiegtų SFP modulių kiekis 0
Įdiegtų SFP+ modulių kiekis 0
SFP modulio angų kiekis 2
Tinklas
Tinklo standartai IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G parama Ne
IP maršrutizavimas Taip
Politika pagrįstas maršrutizavimas Taip
Srauto kontrolės palaikymas Taip
Nuorodų agregacija Taip
Transliacijos audros valdymas Taip
Reitingo apribotojimas Taip
Auto MDI/MDI-X Taip
Aprėpties medžio protokolas Taip
Eterneto LAN duomenų perdavimo norma 10,100,1000 Mbit/ai
Automatinis suderinimas (Auto-negotiation) Taip
VLAN palaikymas Taip
Duomenų perdavimas
Adreso lentelės dydis 8000 įrašai
Perjungimo pajėgumas 26,78 Gbit/s
Persiuntimo dažnis 26,78 Mpps
Jumbo Frames palaikymas Taip
„Jumbo“ kadrai 9
Paketo buferio atmintis 4,1 MB
Saugumas
DHCP funkcijos DHCP client, DHCP relay, DHCP snooping
Prieigos kontrolės sąrašas (ACL) Taip
MAC adresų filtravimas Taip
Statinė porto apsauga Taip
SSH/SSL palaikymas Taip
Apsauga nuo nesklandaus ryšio Taip
BPDU filtras / apsauga Taip
Atpažinimas MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Transliavimo grupiniu adresu ypatybės Daugiaadresis peradresavimas
Konstrukcija
Stovo montavimas Taip
Forma 1U
Produkto spalva Juoda
LED indikatoriai Taip
Energijos valdymas
Maitinimo šaltinis DC/PoE
Pridėtas maitinimo šaltinis Taip
AC įėjimo įtampa 100 - 240 V
AC įėjimo dažnis 50/60 Hz
Galios suvartojimas (maks.) 181,4 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Taip
Bendrosios galios per Eternetą (PoE) charakteriskos 150 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) 0 - 50 °C
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Darbo santykinės drėgmės diapazonas 10 - 90%
Sandėliavimo santykinis drėgmės diapazonas 5 - 90%
Šilumos sklaida 619,06 BTU/h
Svoris ir matmenys
Plotis 440 mm
Ilgis 180 mm
Aukštis 44 mm
Pakuotės turinys
Pridėti kabeliai LAN (RJ-45)
Naudojimo žinynas Taip
Pakuotės duomenys
Pakuotės tipas „Box“
Sertifikatai
Sertifikavimas CE, FCC, RoHS

Gamintojo ir saugos informacija

Gamintojas TP-Link
Atsakingas asmuo ES TP-Link Deutschland GmbH Niederkasseler Lohweg 175, 40547 Düsseldorf, DE tp-link.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]