Your Cart
TP-Link Omada TL-SG3428XF Valdomas L2+ 1U Juoda – nuotrauka 1
TP-LINK

TP-Link Omada TL-SG3428XF Valdomas L2+ 1U Juoda

579,90 €
Be PVM: 479,26 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Liko 2 vnt.
  • Prekės ženklas: TP-LINK
  • Modelis: SG3428XF
  • Pakuotės svoris: 4,09 kg
  • Barkodas: 4897098688212
  • Prekės kodas: 734568
Atvyks iš partnerio sandėlio Pristatymas per 10–15 d. d.
579,90 € Be PVM: 479,26 €
  • 2 m. garantija pagal įstatymąTeisinė garantija, kaip visoms naujoms prekėms ES
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L2+ Web pagrįstas valdymas SNMPv1/v2c/v3, SNTP
  • Paslaugos kokybės (QoS) palaikymas Vietos nuostatų konfigūravimas (CLI)
  • Konsolės prievadas: RJ-45/Micro-USB
  • 10G parama
  • Adreso lentelės dydis: 16000 įrašai Perjungimo pajėgumas: 128 Gbit/s
  • Prieigos kontrolės sąrašas (ACL)
  • 1U Stovo montavimas
  • AC Pridėtas maitinimo šaltinis

Aprašymas

TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L2+
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
Duomenys perduodami į debesies platformą Taip
ARP kontrolė Taip
Vietos nuostatų konfigūravimas (CLI) Taip
Sistemos įvykių žurnalas Taip
MIB palaikymas RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 0
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Ne
Jungtinių SFP prievadų skaičius 4
SFP+ modulio angų kiekis 4
Fibre kanalo portai 20
Šviesolaidžio optinė jungtis SFP, SFP+
Konsolės prievadas RJ-45/Micro-USB
Maitinimo jungtis AC įėjimo lizdas
Tinklas
Tinklo standartai IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G parama Taip
Portų mirroring Taip
IP maršrutizavimas Taip
Politika pagrįstas maršrutizavimas Taip
Maršrutai 512
Srauto kontrolės palaikymas Taip
Nuorodų agregacija Taip
Transliacijos audros valdymas Taip
Reitingo apribotojimas Taip
Aprėpties medžio protokolas Taip
Head-of-line (HOL) blokavimas Taip
Eterneto LAN duomenų perdavimo norma 10,100,1000,10000 Mbit/ai
Aktyvi sąsajos paieška Taip
IPv4 maršrutai 48
IPv6 maršrutai 48
VLAN palaikymas Taip
Virtualaus vietinio tinklo ypatybės Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
VLANs skaičius 4000
Duomenų perdavimas
Adreso lentelės dydis 16000 įrašai
Perjungimo pajėgumas 128 Gbit/s
Persiuntimo dažnis 95,23 Mpps
„Store-and-forward“ funkcija Taip
Statinis maršrutas Taip
Statinių maršrutų skaičius 48
Jumbo Frames palaikymas Taip
„Jumbo“ kadrai 9000
Paketo buferio atmintis 12 MB
Saugumas
DHCP funkcijos DHCP client, DHCP relay, DHCP server
Prieigos kontrolės sąrašas (ACL) Taip
IGMP tinklinio judėjimo sekimas Taip
IGMP tarpinis serveris Taip
MAC adresų filtravimas Taip
SSH/SSL palaikymas Taip
Apsauga nuo nesklandaus ryšio Taip
BPDU filtras / apsauga Taip
IP-MAC prievado sąsaja Taip
Atpažinimas Auto VLAN, Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija
Apsauginis slaptažodis Taip
Authentication type AAA, RADIUS, TACACS+
Eilių planavimo algoritmai SP, WRR+SP, Weighted Round Robin (WRR)
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Grupinių klausytojų paieškos (MLD) perėmimas Y
Protokolai
Valdymo protokolai SNMPv1/v2c/v3, SNTP
GARP VLAN registracijos protokolas (GVRP) Taip
„IPv4“ ir „IPv6“ ypatybės IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Konstrukcija
Stovo montavimas Taip
Forma 1U
Produkto spalva Juoda
LED indikatoriai Taip
Ventiliatorių skaičius 1 ventiliatorius(iai / ių)
Energijos valdymas
Maitinimo šaltinis AC
Pridėtas maitinimo šaltinis Taip
Nereikalingos maitinimo (RPS) paramos Taip
Maitinimo šaltinių skaičius 2
Galios suvartojimas (maks.) 35,7 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Ne
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) 0 - 45 °C
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Darbo santykinės drėgmės diapazonas 10 - 90%
Sandėliavimo santykinis drėgmės diapazonas 5 - 90%
Šilumos sklaida 121,81 BTU/h
Svoris ir matmenys
Plotis 440 mm
Ilgis 220 mm
Aukštis 44 mm
Pakuotės turinys
Pridėti kabeliai AC
Instrukcija Taip
Stovo montavimo rinkinys Taip

Gamintojo ir saugos informacija

Gamintojas TP-Link
Atsakingas asmuo ES TP-Link Deutschland GmbH Niederkasseler Lohweg 175, 40547 Düsseldorf, DE tp-link.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]