Your Cart
TP-Link JetStream TL-SG3452X tinklo komutatorius Valdomas L2+ Gigabit Ethernet (10/100/1000) 1U Juoda – nuotrauka 1
TP-Link JetStream TL-SG3452X tinklo komutatorius Valdomas L2+ Gigabit Ethernet (10/100/1000) 1U Juoda – nuotrauka 2
TP-Link JetStream TL-SG3452X tinklo komutatorius Valdomas L2+ Gigabit Ethernet (10/100/1000) 1U Juoda – nuotrauka 3
TP-Link JetStream TL-SG3452X tinklo komutatorius Valdomas L2+ Gigabit Ethernet (10/100/1000) 1U Juoda – nuotrauka 4
TP-Link JetStream TL-SG3452X tinklo komutatorius Valdomas L2+ Gigabit Ethernet (10/100/1000) 1U Juoda – nuotrauka 5
TP-Link JetStream TL-SG3452X tinklo komutatorius Valdomas L2+ Gigabit Ethernet (10/100/1000) 1U Juoda – nuotrauka 6
TP-LINK

TP-Link JetStream TL-SG3452X tinklo komutatorius Valdomas L2+ Gigabit Ethernet (10/100/1000) 1U Juoda

558,90 €
Be PVM: 461,90 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Daug
  • Prekės ženklas: TP-LINK
  • Modelis: SG3452X
  • Pakuotės svoris: 4,65 kg
  • Išmatavimai: 34 × 53 × 10 cm
  • Barkodas: 840030702501
  • Prekės kodas: 656605
Atvyks iš partnerio sandėlio Pristatymas per 10–15 d. d.
558,90 € Be PVM: 461,90 €
  • 2 m. garantija pagal įstatymąTeisinė garantija, kaip visoms naujoms prekėms ES
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L2+ Web pagrįstas valdymas SNMPv1/v2c/v3, SNTP
  • Paslaugos kokybės (QoS) palaikymas Vietos nuostatų konfigūravimas (CLI)
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 48 Konsolės prievadas: RJ-45/Micro-USB
  • 10G parama
  • Adreso lentelės dydis: 16000 įrašai Perjungimo pajėgumas: 176 Gbit/s
  • Prieigos kontrolės sąrašas (ACL)
  • 1U Stovo montavimas
  • AC Pridėtas maitinimo šaltinis

Aprašymas

10G Uplink Managed Switch for a Complete Omada Network

- 10G Lightning-Fast Uplink Connection
4× 10Gbps SFP+ Slots for High-Bandwidth Connectivity

- Gigabit Connections
48× Gigabit Ethernet Ports Offer Reliable Connections

- Centralized Cloud Management
SDN Solutions Integration for a Highly Efficient Network

- Advanced L2+ Features
Static Routing, IGMP Snooping, 802.1Q VLAN and More

Enterprise Switch
with 10G Uplink

4× 10 Gbps SFP+ slots provide non-blocking switching performance and ultra-low latency, so reliable and lightning-fast connections to server and other switches are easily built.

Software Defined Networking (SDN) with Cloud Access

Omada’s Software Defined Networking (SDN) platform integrates network devices, including access points, switches and gateways, providing 100% centralized cloud management. Omada creates a highly scalable network—all controlled from a single interface. Seamless wireless and wired connections are provided, ideal for use in hospitality, education, retail, offices, and more.

Advanced L3 Features**

An abundance of L2+ and L3 features are supported to help build a highly scalable and robust network, providing a reliable and efficient solution for enterprises, campuses and ISPs.

Secure Networking

Security features include IP-MAC-Port-VID Binding, Port Security, Storm Control, and DHCP Snooping to defend against a range of network threats. An integrated list of common DoS attacks is available, making it easier than ever to prevent them. In addition, the Access Control Lists (ACL, L2 to L4) feature restricts access to sensitive network resources by denying packets based on source and destination MAC address, IP address, TCP/UDP ports, or VLAN ID. Users’ network access can be controlled via 802.1X authentication, which works with a RADIUS/Tacacs+ server to grant access only when valid user credentials are provided.

Enterprise Level Features

A complete lineup of L2+ features is supported, including 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol, and 802.3x Flow Control. Advanced IGMP Snooping ensures the switch intelligently forwards multicast streams to the appropriate subscribers, cutting unnecessary traffic. IGMP throttling & filtering restrict each subscriber on a port level to prevent unauthorized multicast access. Static Routing is a simple way of segmenting the network and internally routes traffic through the switch for improved efficiency.

Advanced QoS

Voice and video traffic can be prioritized based on IP address, MAC address, TCP port number, UDP port number, and more. With QoS (Quality of Service), voice and video services remain smooth, even when bandwidth is in short supply.

ISP Features**

sFlow, QinQ, L2PT PPPoE ID Insertion, and IGMP authentication features are provided, developed with service providers in mind. 802.3ah OAM and Device Link Detection Protocol (DLDP) offer easy monitoring and troubleshooting of Ethernet links.

IPv6 Support

IPv6 functions such as Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery, and IPv6 Neighbor Discover guarantee your network is ready for the Next Generation Network (NGN) without upgrading your hardware.

*Zero-Touch Provisioning requires the use of Omada Cloud-Based Controller. Please go to www.tp-link.com/en/omada-cloud-based-controller/product-list/ to find all the models supported by Omada Cloud-Based Controller.

**L3 and ISP features can only be configured in standalone mode.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L2+
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
Duomenys perduodami į debesies platformą Taip
ARP kontrolė Taip
Vietos nuostatų konfigūravimas (CLI) Taip
Sistemos įvykių žurnalas Taip
MIB palaikymas RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 48
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Įdiegtų SFP modulių kiekis 0
Įdiegtų SFP+ modulių kiekis 0
SFP+ modulio angų kiekis 4
Konsolės prievadas RJ-45/Micro-USB
Maitinimo jungtis AC įėjimo lizdas
Tinklas
Tinklo standartai IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
10G parama Taip
Portų mirroring Taip
Srauto kontrolės palaikymas Taip
Nuorodų agregacija Taip
Transliacijos audros valdymas Taip
Reitingo apribotojimas Taip
Aprėpties medžio protokolas Taip
Head-of-line (HOL) blokavimas Taip
IPv4 maršrutai 48
IPv6 maršrutai 48
VLAN palaikymas Taip
Virtualaus vietinio tinklo ypatybės Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
VLANs skaičius 4000
Duomenų perdavimas
Adreso lentelės dydis 16000 įrašai
Perjungimo pajėgumas 176 Gbit/s
Persiuntimo dažnis 130,9 Mpps
Statinis maršrutas Taip
Statinių maršrutų skaičius 48
Jumbo Frames palaikymas Taip
„Jumbo“ kadrai 9000
Paketo buferio atmintis 12 MB
Saugumas
DHCP funkcijos DHCP client, DHCP relay, DHCP server
Prieigos kontrolės sąrašas (ACL) Taip
IGMP tinklinio judėjimo sekimas Taip
IGMP tarpinis serveris Taip
MAC adresų filtravimas Taip
Statinė porto apsauga Taip
SSH/SSL palaikymas Taip
Apsauga nuo nesklandaus ryšio Taip
BPDU filtras / apsauga Taip
IP-MAC prievado sąsaja Taip
Atpažinimas Auto VLAN, Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija
Apsauginis slaptažodis Taip
Authentication type AAA, RADIUS, TACACS+
Eilių planavimo algoritmai SP, WRR+SP, Weighted Round Robin (WRR)
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Grupinių klausytojų paieškos (MLD) perėmimas Y
Protokolai
Valdymo protokolai SNMPv1/v2c/v3, SNTP
GARP VLAN registracijos protokolas (GVRP) Taip
„IPv4“ ir „IPv6“ ypatybės IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Konstrukcija
Stovo montavimas Taip
Forma 1U
Produkto spalva Juoda
LED indikatoriai Taip
Ventiliatorių skaičius 0 ventiliatorius(iai / ių)
Energijos valdymas
Maitinimo šaltinis AC
Pridėtas maitinimo šaltinis Taip
AC įėjimo įtampa 100 - 240 V
AC įėjimo dažnis 50/60 Hz
Galios suvartojimas (maks.) 32,72 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Ne
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) 0 - 45 °C
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Darbo santykinės drėgmės diapazonas 10 - 90%
Sandėliavimo santykinis drėgmės diapazonas 5 - 90%
Šilumos sklaida 111,65 BTU/h
Svoris ir matmenys
Plotis 440 mm
Ilgis 220 mm
Aukštis 44 mm
Pakuotės turinys
Pridėti kabeliai AC
Greitos pradžios vadovas Taip
Pakuotės duomenys
Stovo bėgeliai Taip
Pakuotės plotis 528 mm
Pakuotės gylis 336 mm
Pakuotės aukštis 100 mm
Paketo svoris 4 kg
Sertifikatai
Sertifikavimas CE, FCC, RoHS
Logistikos duomenys
Darniosios sistemos (DS) kodas 85176990

Gamintojo ir saugos informacija

Gamintojas TP-Link
Atsakingas asmuo ES TP-Link Deutschland GmbH Niederkasseler Lohweg 175, 40547 Düsseldorf, DE tp-link.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]