Your Cart
D-Link DGS-1210-28/ME/E tinklo komutatorius Valdomas L2+ Gigabit Ethernet (10/100/1000) 1U Juoda, Pilka – nuotrauka 1
D-LINK

D-Link DGS-1210-28/ME/E tinklo komutatorius Valdomas L2+ Gigabit Ethernet (10/100/1000) 1U Juoda, Pilka

343,89 €
Be PVM: 284,21 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Liko 1 vnt.
  • Prekės ženklas: D-LINK
  • Modelis: DGS-1210-28/ME/E
  • Barkodas: 790069468216
  • Prekės kodas: 964178
Atvyks iš partnerio sandėlio Pristatymas per 10–15 d. d.
343,89 € Be PVM: 284,21 €
  • 2 m. garantija pagal įstatymąTeisinė garantija, kaip visoms naujoms prekėms ES
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L2+ Web pagrįstas valdymas
  • Paslaugos kokybės (QoS) palaikymas
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 24 Konsolės prievadas: RJ-45
  • 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • Adreso lentelės dydis: 16000 įrašai Perjungimo pajėgumas: 56 Gbit/s
  • 256 Prieigos kontrolės sąrašas (ACL)
  • 1U Stovo montavimas Didinimas
  • AC/DC

Aprašymas

Gigabit Performance

The DGS-1210/ME Series Gigabit Managed Switches come in a variety of port setups, including Gigabit Ethernet RJ-45 and SFP ports. The DGS-1210-10P/ME, DGS-1210-28P/ME and DGS-1210-52MP/ME switches feature Power over Ethernet (PoE), allowing compatible devices to be installed and powered in remote locations without immediate access to power outlets.

Efficient and Resilient Networking

For mission critical environments, the DGS-1210/ME Series Gigabit Managed Switches support IEEE 802.1D 2004 edition, 802.1w, and 802.1s Spanning Tree Protocols (STP). The Spanning Tree Protocol allows the switches to participate in Spanning Tree topology, providing an alternative Layer 2 path in the event of a network failover. The switches also support IEEE 802.3ad link aggregation, which enables multiple ports to be grouped to form a single virtual port, increasing bandwidth and redundancy for higher availability. This series furthermore features IEEE 802.1p Quality of Service (QoS), allowing for real-time traffic classification into Weighted Round Robin (WRR) and strict priority levels mapped to 8 queues. Advanced traffic classification parameters allow the network to be tuned for flexible configurations for specific multimedia applications such as VoIP or IPTV.

Traffic & Bandwidth Control

Integrated bandwidth control allows network administrators to define the throughput levels for ingress and egress bandwidth. It provides a minimum granularity of 64 Kbps for ingress port and flow-based bandwidth control, and a minimum granularity of 64 Kbps for egress queue bandwidth. The DGS-1210/ME Series also supports traffic control, which optimizes performance by dropping packets when exceeding a set threshold, while port mirroring helps administrators facilitate traffic diagnostics and track network performance. The DGS-1210/ME Series also provides IGMP snooping with IGMP authentication to prune multicast traffic and to optimize available bandwidth.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L2+
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
Eismo klasifikacija Taip
MIB palaikymas RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 24
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Įdiegtų SFP modulių kiekis 0
Įdiegtų SFP+ modulių kiekis 0
SFP modulio angų kiekis 4
Šviesolaidžio optinė jungtis SFP
Konsolės prievadas RJ-45
Tinklas
Tinklo standartai IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G parama Ne
Varinių eterneto kabelių technologija 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Portų mirroring Taip
Pilnai abipusis (duplex) Taip
IP maršrutizavimas Taip
Srauto kontrolės palaikymas Taip
Nuorodų agregacija Taip
Reitingo apribotojimas Taip
Auto MDI/MDI-X Taip
Aprėpties medžio protokolas Taip
Automatinis radimas Taip
VLAN palaikymas Taip
Virtualaus vietinio tinklo ypatybės MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
VLANs skaičius 4094
Šviesolaidis
Skaidulinių eterneto kabelių technologija 1000BASE-X
Duomenų perdavimas
Adreso lentelės dydis 16000 įrašai
Perjungimo pajėgumas 56 Gbit/s
Persiuntimo dažnis 41,7 Mpps
„Store-and-forward“ funkcija Taip
Eilių skaičius 8
Statinių maršrutų skaičius 32
Jumbo Frames palaikymas Taip
„Jumbo“ kadrai 9216
Paketo buferio atmintis 1,5 MB
Saugumas
DHCP funkcijos DHCP client
Prieigos kontrolės sąrašas (ACL) Taip
Prieigos kontrolės sąrašo (ACL) taisyklės 256
IGMP tinklinio judėjimo sekimas Taip
Apsaugos algoritmų palaikymas 802.1x RADIUS, SNMP, SSH
SSH/SSL palaikymas Taip
Apsauga nuo nesklandaus ryšio Taip
BPDU filtras / apsauga Taip
IP-MAC prievado sąsaja Taip
Atpažinimas Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Grupinių klausytojų paieškos (MLD) perėmimas MLD v1, MLD v2
Konstrukcija
Stovo montavimas Taip
Didinimas Taip
Forma 1U
Produkto spalva Juoda, Pilka
LED indikatoriai Aktyvumas, Ventiliatoriaus gedimas, Jungtis, Energija, Greitis
Ventiliatorių skaičius 2 ventiliatorius(iai / ių)
Elektromagnetinis suderinamumas FCC A, CE A, VCCI, C-Tick, BSMI, CCC
Veikimo charakteristikos
Atminties tipas DDR3-SDRAM
Vidinė atmintis 256 MB
Flash atmintis 32 MB
Garso lygis 52,4 dB
Energijos valdymas
Maitinimo šaltinis AC/DC
AC įėjimo įtampa 100 - 240 V
AC įėjimo dažnis 50/60 Hz
Energijos suvartojimas 27,49 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) -5 - 50 °C
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Darbo santykinės drėgmės diapazonas 10 - 90%
Sandėliavimo santykinis drėgmės diapazonas 5 - 90%
Šilumos sklaida 850,58 BTU/h
Svoris ir matmenys
Plotis 440 mm
Ilgis 210 mm
Aukštis 44 mm
Svoris 3,86 kg
Sertifikatai
Sertifikavimas IEC61000-4-5, RoHS

Gamintojo ir saugos informacija

Gamintojas D-Link
Atsakingas asmuo ES D-Link Benelux Postbus 48, 5480 AA Schijndel, NL dlink.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]