Your Cart
Zyxel GS1900-24E-EU0103F tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) 1U Juoda – nuotrauka 1
Zyxel GS1900-24E-EU0103F tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) 1U Juoda – nuotrauka 2
Zyxel GS1900-24E-EU0103F tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) 1U Juoda – nuotrauka 3
ZYXEL

Zyxel GS1900-24E-EU0103F tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) 1U Juoda

123,90 €
Be PVM: 102,40 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Liko 4 vnt.
  • Prekės ženklas: ZYXEL
  • Modelis: GS1900-24E-EU0103F
  • Pakuotės svoris: 2,25 kg
  • Barkodas: 4718937621132
  • Prekės kodas: 742756
Atvyks iš partnerio sandėlio Pristatymas per 10–15 d. d.
123,90 € Be PVM: 102,40 €
  • 2 m. garantija pagal įstatymąTeisinė garantija, kaip visoms naujoms prekėms ES
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L2 Web pagrįstas valdymas
  • Paslaugos kokybės (QoS) palaikymas
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 24
  • Adreso lentelės dydis: 8000 įrašai Perjungimo pajėgumas: 48 Gbit/s
  • 1U Stovo montavimas Didinimas
  • AC Pridėtas maitinimo šaltinis

Aprašymas

Near silent operation

The GS1900 Series includes both fan-less and built-in smart fan models. The smart fan is designed to automatically adjust speed based on device temperature. You can barely hear the sound while the switch is operating. It is ideal for your office environment.

Intelligent PoE+ powers more devices

PoE models (8HP/10HP/24EP/24HPv2/48HPv2) come with default PoE consumption mode which delivers only the actual power required by your networked devices, reserves the rest and optimizes its power budget. That means a single switch can power more APs, IP cameras and VoIP phones, ensuring a better ROI for your business. All of them support the IEEE 802.3at providing a maximum of 30W per port.

Speedy Gigabit performance—built for SMBs

The GS1900 is a series of switches with full non-blocking bandwidth of up to 1 Gbps per port. An ideal upgrade from an unmanaged switch, it’s a great choice for SMBs that want to enjoy high-speed business network applications at full wired non-blocking speed.

Easy and intuitive management

The Smart Managed GS1900 Series switch feature with web-based interface to manage advanced functions such as VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 and DoS prevention easily. Also, the user-friendly wizard helps to walk through setup, configuration and even advanced settings quickly.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L2
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
Sistemos įvykių žurnalas Taip
MIB palaikymas RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 24
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Įdiegtų SFP modulių kiekis 0
Įdiegtų SFP+ modulių kiekis 0
Maitinimo jungtis AC įėjimo lizdas
Tinklas
Tinklo standartai IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G parama Ne
Portų mirroring Taip
Pilnai abipusis (duplex) Taip
Srauto kontrolės palaikymas Taip
Nuorodų agregacija Taip
Aprėpties medžio protokolas Taip
Eterneto LAN duomenų perdavimo norma 10,100,1000 Mbit/ai
Palaikoma MAC adresų funkcija „Auto-learning“ Taip
VLAN palaikymas Taip
Virtualaus vietinio tinklo ypatybės Stacked VLAN, VLAN mapping
Duomenų perdavimas
Adreso lentelės dydis 8000 įrašai
Perjungimo pajėgumas 48 Gbit/s
Persiuntimo dažnis 35,7 Mpps
„Store-and-forward“ funkcija Taip
Jumbo Frames palaikymas Taip
„Jumbo“ kadrai 9000
Paketo buferio atmintis 0,525 MB
Saugumas
DHCP funkcijos DHCP client
IGMP tinklinio judėjimo sekimas Taip
Apsaugos algoritmų palaikymas 802.1x RADIUS
MAC adresų filtravimas Taip
Statinė porto apsauga Taip
SSH/SSL palaikymas Taip
Apsauginis slaptažodis Taip
Authentication type RADIUS, TACACS+
Konstrukcija
Stovo montavimas Taip
Didinimas Taip
Forma 1U
Produkto spalva Juoda
Atstatymo mygtukas Taip
LED indikatoriai Taip
Montuojamas ant sienos Taip
Veikimo charakteristikos
Vidutinis laikas tarp trikčių (MTBF) 804,714 h
Energijos valdymas
Maitinimo šaltinis AC
Pridėtas maitinimo šaltinis Taip
AC įėjimo įtampa 100 - 240 V
AC įėjimo dažnis 50 - 60 Hz
Galios suvartojimas (maks.) 15,1 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Ne
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) 0 - 50 °C
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Darbo santykinės drėgmės diapazonas 10 - 95%
Sandėliavimo santykinis drėgmės diapazonas 10 - 95%
Šilumos sklaida 51,49 BTU/h
Svoris ir matmenys
Plotis 267 mm
Ilgis 162 mm
Aukštis 42 mm
Svoris 1,56 kg
Pakuotės turinys
Pridėti kabeliai AC
Stovo montavimo rinkinys Taip
Pakuotės duomenys
Pakuotės tipas „Box“
Pakuotės plotis 325 mm
Pakuotės gylis 223 mm
Pakuotės aukštis 71 mm
Paketo svoris 2,05 kg
Sertifikatai
Sertifikavimas EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Logistikos duomenys
Darniosios sistemos (DS) kodas 85176990

Gamintojo ir saugos informacija

Gamintojas Zyxel Networks Corporation Industry East RD. IX, Hsinchu Science Park 2, 30076 Hsinchu, TW zyxel.com
Atsakingas asmuo ES Zyxel Networks A/S Adenauerstraße 20/A3, 52146 Würselen, DE zyxel.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]