Your Cart
Zyxel GS1900-48HPv2 Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 1
Zyxel GS1900-48HPv2 Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 2
Zyxel GS1900-48HPv2 Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 3
Zyxel GS1900-48HPv2 Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 4
Zyxel GS1900-48HPv2 Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 5
ZYXEL

Zyxel GS1900-48HPv2 Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda

444,90 €
Be PVM: 367,69 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Liko 1 vnt.
  • Prekės ženklas: ZYXEL
  • Modelis: GS190048HPV2-EU0101F
  • Pakuotės svoris: 4,99 kg
  • Išmatavimai: 36 × 62 × 11 cm
  • Barkodas: 4718937609543
  • Prekės kodas: 740555
  • Gamintojo garantija (mėn.): 120
Atvyks iš partnerio sandėlio Pristatymas per 10–15 d. d.
444,90 € Be PVM: 367,69 €
  • 10 m. gamintojo garantijaPapildomai prie 2 m. teisinės garantijos
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L2
  • Paslaugos kokybės (QoS) palaikymas
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 48
  • 1000BASE-T
  • Adreso lentelės dydis: 8000 įrašai Perjungimo pajėgumas: 100 Gbit/s
  • Stovo montavimas
  • Maitinimas per Eternetą (PoE)

Aprašymas

Near silent operation

The GS1900 Series includes both fan-less and built-in smart fan models. The smart fan is designed to automatically adjust speed based on device temperature. You can barely hear the sound while the switch is operating. It is ideal for your office environment.

Intelligent PoE+ powers more devices

PoE models (8HP/10HP/24EP/24HPv2/48HPv2) come with default PoE consumption mode which delivers only the actual power required by your networked devices, reserves the rest and optimizes its power budget. That means a single switch can power more APs, IP cameras and VoIP phones, ensuring a better ROI for your business. All of them support the IEEE 802.3at providing a maximum of 30W per port.

Speedy Gigabit performance—built for SMBs

The GS1900 is a series of switches with full non-blocking bandwidth of up to 1 Gbps per port. An ideal upgrade from an unmanaged switch, it’s a great choice for SMBs that want to enjoy high-speed business network applications at full wired non-blocking speed.

Easy and intuitive management

The Smart Managed GS1900 Series switch feature with web-based interface to manage advanced functions such as VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 and DoS prevention easily. Also, the user-friendly wizard helps to walk through setup, configuration and even advanced settings quickly.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L2
Paslaugos kokybės (QoS) palaikymas Taip
MIB palaikymas RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 48
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
SFP modulio angų kiekis 2
Maitinimo jungtis DC lizdas
Tinklas
Tinklo standartai IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Varinių eterneto kabelių technologija 1000BASE-T
Pilnai abipusis (duplex) Taip
VLAN palaikymas Taip
Duomenų perdavimas
Adreso lentelės dydis 8000 įrašai
Perjungimo pajėgumas 100 Gbit/s
„Store-and-forward“ funkcija Taip
Jumbo Frames palaikymas Taip
Konstrukcija
Stovo montavimas Taip
Produkto spalva Juoda
LED indikatoriai Taip
Veikimo charakteristikos
Garso lygis 36,9 dB
Energijos valdymas
AC įėjimo įtampa 100 - 240 V
AC įėjimo dažnis 50 - 60 Hz
Galios suvartojimas (maks.) 220,5 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Taip
Maitinimo per Eternetą (PoE) prievadų skaičius 24
Bendrosios galios per Eternetą (PoE) charakteriskos 170 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) 0 - 50 °C
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Darbo santykinės drėgmės diapazonas 10 - 95%
Svoris ir matmenys
Plotis 441 mm
Ilgis 270 mm
Aukštis 44 mm
Svoris 3,55 kg
Sertifikatai
Sertifikavimas RoHS, CE
Logistikos duomenys
Darniosios sistemos (DS) kodas 85176990

Gamintojo ir saugos informacija

Gamintojas Zyxel Networks Corporation Industry East RD. IX, Hsinchu Science Park 2, 30076 Hsinchu, TW zyxel.com
Atsakingas asmuo ES Zyxel Networks A/S Adenauerstraße 20/A3, 52146 Würselen, DE zyxel.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]