Your Cart
TP-Link Omada SX3832MPP tinklo komutatorius Valdomas L2+ 10G Ethernet (100/1000/10000) Maitinimas per Eternetą (PoE) DIN bėgelis Juoda – nuotrauka 1
TP-Link Omada SX3832MPP tinklo komutatorius Valdomas L2+ 10G Ethernet (100/1000/10000) Maitinimas per Eternetą (PoE) DIN bėgelis Juoda – nuotrauka 2
TP-Link Omada SX3832MPP tinklo komutatorius Valdomas L2+ 10G Ethernet (100/1000/10000) Maitinimas per Eternetą (PoE) DIN bėgelis Juoda – nuotrauka 3
TP-Link Omada SX3832MPP tinklo komutatorius Valdomas L2+ 10G Ethernet (100/1000/10000) Maitinimas per Eternetą (PoE) DIN bėgelis Juoda – nuotrauka 4
TP-Link Omada SX3832MPP tinklo komutatorius Valdomas L2+ 10G Ethernet (100/1000/10000) Maitinimas per Eternetą (PoE) DIN bėgelis Juoda – nuotrauka 5
TP-LINK

TP-Link Omada SX3832MPP tinklo komutatorius Valdomas L2+ 10G Ethernet (100/1000/10000) Maitinimas per Eternetą (PoE) DIN bėgelis Juoda

2 526,90 €
Be PVM: 2 088,35 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Liko 2 vnt.
  • Prekės ženklas: TP-LINK
  • Modelis: SX3832MPP
  • Pakuotės svoris: 7 kg
  • Išmatavimai: 53 × 48 × 10 cm
  • Barkodas: 8885020622676
  • Prekės kodas: 737022
Atvyks iš partnerio sandėlio Pristatymas per 10–15 d. d.
2 526,90 € Be PVM: 2 088,35 €
  • 2 m. garantija pagal įstatymąTeisinė garantija, kaip visoms naujoms prekėms ES
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L2+ Web pagrįstas valdymas
  • Paslaugos kokybės (QoS) palaikymas Vietos nuostatų konfigūravimas (CLI)
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 24 Konsolės prievadas: RJ-45/USB Type-C
  • 10G parama
  • Adreso lentelės dydis: 32000 įrašai Perjungimo pajėgumas: 640 Gbit/s
  • Prieigos kontrolės sąrašas (ACL)
  • DIN bėgelis Stovo montavimas Didinimas
  • AC Maitinimas per Eternetą (PoE)

Aprašymas

- Empowering the Real Wi-Fi 6 and Wi-Fi 7 with 10G PoE++ Ports
- Easily Build a Whole 10G Multi-gigabit Network

Software Defined Networking (SDN) with Cloud Access

Remotely manage your access points, switches, and gateways across multiple sites all from a single interface.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L2+
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
Duomenys perduodami į debesies platformą Taip
ARP kontrolė Taip
Vieningoji statinė konfigūracija Taip
Vietos nuostatų konfigūravimas (CLI) Taip
Sistemos įvykių žurnalas Taip
MIB palaikymas RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 24
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas 10G Ethernet (100/1000/10000)
Įdiegtų SFP+ modulių kiekis 8
Greito eterneto (varis) prievadų skaičius 24
Gigabit Ethernet (varinis) portų kiekis 24
2,5 Gb eterneto (laidinių) lizdų skaičius 24
10 Gb eterneto (varinių) lizdų skaičius 24
Konsolės prievadas RJ-45/USB Type-C
Tinklas
Tinklo standartai IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
10G parama Taip
Portų mirroring Taip
Nuorodų agregacija Taip
Transliacijos audros valdymas Taip
Reitingo apribotojimas Taip
Auto MDI/MDI-X Taip
Aprėpties medžio protokolas Taip
Automatinis suderinimas (Auto-negotiation) Taip
Eterneto žiedo apsauginis perjungimas (ERPS) Taip
ARP protokolo (Address Resolution Protocol) įrašai (maks.) 510
IPv4 maršrutai 48
IPv6 maršrutai 48
VLAN palaikymas Taip
Virtualaus vietinio tinklo ypatybės MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
VLANs skaičius 4000
Duomenų perdavimas
Adreso lentelės dydis 32000 įrašai
Perjungimo pajėgumas 640 Gbit/s
Persiuntimo dažnis 240 Mpps
Eilių skaičius 8
Statinis maršrutas Taip
Jumbo Frames palaikymas Taip
„Jumbo“ kadrai 9
Paketo buferio atmintis 24 MB
Saugumas
DHCP funkcijos DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Prieigos kontrolės sąrašas (ACL) Taip
IGMP tinklinio judėjimo sekimas Taip
Apsaugos algoritmų palaikymas HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Statinė porto apsauga Taip
Atpažinimas Svečio VLAN
DoS atakos prevencija Taip
Authentication type AAA, RADIUS, TACACS+
CPU apsauga Taip
Eilių planavimo algoritmai Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Grupinių klausytojų paieškos (MLD) perėmimas Yes
Protokolai
Prietaiso ryšio aptikties protokolas (DLDP) Taip
„IPv4“ ir „IPv6“ ypatybės Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
Konstrukcija
Stovo montavimas Taip
Didinimas Taip
Forma DIN bėgelis
Produkto spalva Juoda
Korpuso medžiaga Metalas
LED indikatoriai Taip
Ventiliatorių skaičius 4 ventiliatorius(iai / ių)
Veikimo charakteristikos
Firmware tobulinimas Taip
Be ventiliatoriaus Ne
Minimalūs sistemos reikalavimai Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Energijos valdymas
Maitinimo šaltinis AC
Pridėtas maitinimo šaltinis Ne
AC įėjimo įtampa 110 - 240 V
AC įėjimo dažnis 50/60 Hz
Energijos suvartojimas 953,7 W
Galios suvartojimas (maks.) 1010,2 W
Energijos taupymo režimas (EEE) Taip
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Taip
Maitinimo eternetu 4PPoE (PoE++) jungčių skaičius 24
Maitinimo per Eternetą (PoE) galia prievadui 90 W
Bendrosios galios per Eternetą (PoE) charakteriskos 770 W
Kitos savybės
Pakuočių kiekis Console Cable
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) -5 - 45 °C
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Darbo santykinės drėgmės diapazonas 10 - 90%
Sandėliavimo santykinis drėgmės diapazonas 5 - 90%
Šilumos sklaida 3444,7 BTU/h
Svoris ir matmenys
Plotis 440 mm
Ilgis 330 mm
Aukštis 44 mm
Pakuotės turinys
Pridėti kabeliai Energija
Greitos pradžios vadovas Taip
Stovo montavimo rinkinys Taip
Pakuotės duomenys
Pridėti montavimo kronšteinai Taip
Guminės kojos Taip
Pridėti sraigtai Taip
Tvarumas
Tvarumo organizacijos Atskaitomybė
Sertifikatai
Atitikties sertifikatai CE, Federalinė ryšių komisija (FCC), RoHS

Gamintojo ir saugos informacija

Gamintojas TP-Link
Atsakingas asmuo ES TP-Link Deutschland GmbH Niederkasseler Lohweg 175, 40547 Düsseldorf, DE tp-link.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]