Your Cart
D-Link DGS-1100-26MPV2/E tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 1
D-Link DGS-1100-26MPV2/E tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 2
D-LINK

D-Link DGS-1100-26MPV2/E tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda

398,90 €
Be PVM: 329,67 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Liko 5 vnt.
  • Prekės ženklas: D-LINK
  • Modelis: DGS-1100-26MPV2/E
  • Pakuotės svoris: 3,68 kg
  • Išmatavimai: 28 × 18 × 4 cm
  • Barkodas: 790069467868
  • Prekės kodas: 736871
  • Gamintojo garantija (mėn.): 60
Atvyks iš partnerio sandėlio Pristatymas per 10–15 d. d.
398,90 € Be PVM: 329,67 €
  • 5 m. gamintojo garantijaPapildomai prie 2 m. teisinės garantijos
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L2 Web pagrįstas valdymas
  • Paslaugos kokybės (QoS) palaikymas
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 24
  • 10GBASE-T, 1000BASE-T
  • Adreso lentelės dydis: 8000 įrašai Perjungimo pajėgumas: 52 Gbit/s
  • Stovo montavimas
  • Pridėtas maitinimo šaltinis Maitinimas per Eternetą (PoE)

Aprašymas

Smart Web UI

The DGS-1100's web user interface is an easy way to manage Layer 2 features, such as VLANs, Spanning Tree Protocol (STP), link aggregation (static). With powerful security features like IGMP snooping, Static MAC, and Storm Control, the DGS-1100 Smart family is a versatile solution for environments that require easy to deploy and easy to configure solutions without added complexities.

Easy to Deploy and Manage

D-Link’s free Network Assistant (DNA) displays all connected devices and speeds up the first time configuration. The free D-View 7 Network Management System comes with a license for 25 nodes and 2 probes and full access to the management tools. Optional upgrade licenses allow you to broaden your network and analysis.

PoE and Poe+, with budgets up to 370W

The DGS-1100 Smart Series includes a range of high power budget PoE-enabled switches for businesses looking to power larger deployments of VoIP phones, wireless access points or network cameras.

Easy Troubleshooting

The DGS-1100 Series features Loopback Detection and Cable Diagnostics to help network administrators find and solve network problems quickly and easily.

Loopback Detection is used to detect loops created by a specific port and automatically shut down the affected port. The Cable Diagnostics feature is designed for network administrators to quickly examine the quality of the copper cables, recognise the cable type, and detect cable errors.

Green Technology

D-Link Green technology enables the DGS-1100 Smart series to save power without sacrifices. The majority of the family utilises a fanless design, for silent and energy efficient operation. All are IEEE 802.3az compliant and feature Link Status detection and Time-Based PoE (excluding DGS-1100-05PD and DGS-1100-08P models).

Surveillance Mode

Select Surveillance Mode in the Web UI to take advantage of easy‑to‑use surveillance features which also enable you to manage your surveillance network effortlessly. It automatically detects your security devices and segments them into a dedicated Auto Surveillance VLAN to handle video surveillance traffic securely and efficiently.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L2
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
ARP kontrolė Taip
MIB palaikymas • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 24
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Jungtinių SFP prievadų skaičius 2
Tinklas
Tinklo standartai IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Varinių eterneto kabelių technologija 10GBASE-T, 1000BASE-T
Portų mirroring Taip
Pilnai abipusis (duplex) Taip
Pusiau dvipusis Taip
Srauto kontrolės palaikymas Taip
Nuorodų agregacija Taip
Transliacijos audros valdymas Taip
Reitingo apribotojimas Taip
Auto MDI/MDI-X Taip
Aprėpties medžio protokolas Taip
Head-of-line (HOL) blokavimas Taip
Automatinis suderinimas (Auto-negotiation) Taip
VLAN palaikymas Taip
Virtualaus vietinio tinklo ypatybės Port-based VLAN, Voice VLAN
Duomenų perdavimas
Adreso lentelės dydis 8000 įrašai
Perjungimo pajėgumas 52 Gbit/s
Persiuntimo dažnis 38,69 Mpps
Jumbo Frames palaikymas Taip
Saugumas
DHCP funkcijos DHCP client
IGMP tinklinio judėjimo sekimas Taip
Apsaugos algoritmų palaikymas SSL/TLS
MAC adresų filtravimas Taip
Statinė porto apsauga Taip
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
IPv4 dauginio transliavimo įrašai 1
IPv6 dauginio transliavimo įrašai 1
Išfiltruotų daugiaadresinio perdavimo grupių skaičius 1
Protokolai
„IPv4“ ir „IPv6“ ypatybės IPv4 FIB
Konstrukcija
Stovo montavimas Taip
Produkto spalva Juoda
Korpuso medžiaga Metalas
Veikimo charakteristikos
Flash atmintis 16 MB
Garso lygis 50,5 dB
Be ventiliatoriaus Taip
MTBF (PoE) 317,777 h
Energijos valdymas
Pridėtas maitinimo šaltinis Taip
AC įėjimo įtampa 100 - 240 V
Galios suvartojimas (maks.) 454,1 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Taip
Maitinimo per Eternetą (PoE) prievadų skaičius 24
Maitinimo per Eternetą plius (PoE+) prievadų skaičius 24
Bendrosios galios per Eternetą (PoE) charakteriskos 370 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) -10 - 50 °C
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Darbo santykinės drėgmės diapazonas 0 - 95%
Sandėliavimo santykinis drėgmės diapazonas 0 - 95%
Šilumos sklaida 287 BTU/h
Svoris ir matmenys
Plotis 440 mm
Ilgis 208 mm
Aukštis 44 mm
Svoris 2,8 kg
Logistikos duomenys
Darniosios sistemos (DS) kodas 85176990

Gamintojo ir saugos informacija

Gamintojas D-Link
Atsakingas asmuo ES D-Link Benelux Postbus 48, 5480 AA Schijndel, NL dlink.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]