Your Cart
D-Link DSS-200G-28MPP tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) 1U Pilka – nuotrauka 1
D-Link DSS-200G-28MPP tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) 1U Pilka – nuotrauka 2
D-Link DSS-200G-28MPP tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) 1U Pilka – nuotrauka 3
D-Link DSS-200G-28MPP tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) 1U Pilka – nuotrauka 4
D-LINK

D-Link DSS-200G-28MPP tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) 1U Pilka

721,90 €
Be PVM: 596,61 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Liko 2 vnt.
  • Prekės ženklas: D-LINK
  • Modelis: DSS-200G-28MPP/E
  • Pakuotės svoris: 5,71 kg
  • Barkodas: 790069471810
  • Prekės kodas: 736186
Atvyks iš partnerio sandėlio Pristatymas per 10–15 d. d.
721,90 € Be PVM: 596,61 €
  • 2 m. garantija pagal įstatymąTeisinė garantija, kaip visoms naujoms prekėms ES
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L2 Web pagrįstas valdymas
  • Paslaugos kokybės (QoS) palaikymas
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 24
  • Adreso lentelės dydis: 8000 įrašai Perjungimo pajėgumas: 56 Gbit/s Valdomas daugiaadresis perdavimas
  • 1U
  • AC Pridėtas maitinimo šaltinis Maitinimas per Eternetą (PoE)

Aprašymas

Enjoy the Power of Next-Gen Surveillance Switch

Enhance your surveillance environment with the DSS-200G, a smart and easily installed device that delivers greater control and flexibility. Discover the capabilities of this intelligent tool that automates processes and adds intelligence to your network.

Built for Surveillance,
with Gigabit Ethernet & PoE++

Designed to meet surveillance requirements for businesses of all sizes, with features like support for high-powered PTZ cameras, high PoE budgets, Auto Surveillance VLAN, and surge protection, these switches are ideal for IP surveillance setups.

Long Range PoE Delivery

Connect and power cameras up to 250 metres away without the need for additional PoE extenders.

Power Your Devices

Supports PoE/PoE+ to connect and power your PoE-cable network devices via Ethernet cables without the need for power adapters.

Reliable PoE Connections

Surge protection on all PoE ports protects the switch when feeding power to PoE-capable devices.

Rapid deployments with a single PoE cable.
The series supports PoE, and some provide higher power PoE++, delivering up to 90 watts on selected ports, enabling faster deployment of PoE devices such as IP cameras, VoIP phones, access points, terminals, speakers, lights, conferencing systems, displays, and more.

Reach further with a flick of a switch.
The built-in DIP switch allows easy configuration and quick adjustment of application settings without the need to access the web configuration. Quickly enable and disable functions such as QoS, Extend (connection by up to 250 metres), Port Isolation, PD-Alive and STP (Spanning Tree Protocol) in an instant.

Protects the network against power surges.
6kV surge protection on all PoE ports protects the network against voltage spikes with link aggregation, ERPS and STP support to make your network more robust and resilient.

Connect to more with PoE++

See your remaining power availability with the built-in PoE Power Budget LEDs for 25%, 50%, 75%, and 100% power usage at a glance. And utilise up to 518W, with 90W on 8 ports and 30W on 15 ports for DSS-200G-28MPP, so you can rapidly deploy more devices.

Layer 2 management features.
Comes with a complete line-up of L2 features, including port mirroring, Spanning Tree Protocol (STP), and Link Aggregation Control Protocol (LACP). Network maintenance features such as loopback detection and cable diagnostics.

Quality of Service and bandwidth control.
Bandwidth control allows network administrators to reserve bandwidth for important functions that require higher priority or more bandwidth.

Auto Surveillance VLAN consolidates data and surveillance video transmission through a single switch, sparing businesses the expense of dedicated hardware and facilities.

Voice VLAN enhances the VoIP service by automatically placing voice traffic from IP phones to a designated VLAN. With a prioritised and segmented VLAN, this feature guarantees quality and security of VoIP traffic.

Energy efficient

With built-in D-Link Green technology, this series saves power without sacrificing operational performance or functionality.

Time-Based PoE

Schedule the ports on the switch to provide PoE power to devices on specific days and during set hours of the week for energy savings

Sleep mode

Link status drastically reduces power consumption by automatically putting ports without a link into a sleep mode

Advanced chipset

The series incorporates a special chipset with advanced silicon technology for efficient use of energy

We're here to help.
Over 35 years in the networking industry

Innovative end-to-end solution experts for small businesses to large corporations around the world.

Talking to us is easy

Skilled local support in 16 countries. Our support teams are ready to help you.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L2
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
Eismo klasifikacija Taip
MIB palaikymas • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 24
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Jungtinių SFP prievadų skaičius 4
Tinklas
Tinklo standartai IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Portų mirroring Taip
Pilnai abipusis (duplex) Taip
Pusiau dvipusis Taip
Srauto kontrolės palaikymas Taip
Nuorodų agregacija Taip
Transliacijos audros valdymas Taip
Reitingo apribotojimas Taip
Auto MDI/MDI-X Taip
Aprėpties medžio protokolas Taip
Head-of-line (HOL) blokavimas Taip
Eterneto LAN duomenų perdavimo norma 1000 Mbit/ai
Automatinis suderinimas (Auto-negotiation) Taip
VLAN palaikymas Taip
Virtualaus vietinio tinklo ypatybės Voice VLAN
VLANs skaičius 4094
Duomenų perdavimas
Adreso lentelės dydis 8000 įrašai
Perjungimo pajėgumas 56 Gbit/s
Persiuntimo dažnis 41,67 Mpps
Eilių skaičius 4
Jumbo Frames palaikymas Taip
„Jumbo“ kadrai 10240
Paketo buferio atmintis 4,1 MB
Saugumas
IGMP tinklinio judėjimo sekimas Taip
SSH/SSL palaikymas Taip
Apsauginis slaptažodis Taip
Eilių planavimo algoritmai Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Transliavimo grupiniu adresu ypatybės Valdomas daugiaadresis perdavimas
Konstrukcija
Forma 1U
Produkto spalva Pilka
Atstatymo mygtukas Taip
LED indikatoriai Aktyvumas, Aliarmas, Jungtis, Energija, Greitis
Ventiliatorių skaičius 2 ventiliatorius(iai / ių)
Veikimo charakteristikos
Atminties tipas DDR3-SDRAM
Vidinė atmintis 128 MB
Flash atmintis 32 MB
Garso lygis 54 dB
Be ventiliatoriaus Ne
Vidutinis laikas tarp trikčių (MTBF) 289075 h
Energijos valdymas
Maitinimo šaltinis AC
Pridėtas maitinimo šaltinis Taip
AC įėjimo įtampa 100 - 240 V
AC įėjimo dažnis 50/60 Hz
Įvesties srovė 6.4 A
Įėjimo įtampa 100 - 240 V
Galios suvartojimas (maks.) 579,3 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Taip
Maitinimo per Eternetą (PoE) prievadų skaičius 24
Maitinimo per Eternetą (PoE) galia prievadui 30 W
Bendrosios galios per Eternetą (PoE) charakteriskos 518 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) -5 - 50 °C
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Darbo santykinės drėgmės diapazonas 0 - 95%
Sandėliavimo santykinis drėgmės diapazonas 0 - 95%
Šilumos sklaida 209,16 BTU/h
Svoris ir matmenys
Plotis 440 mm
Ilgis 330 mm
Aukštis 44 mm
Svoris 4,71 kg
Sertifikatai
Atitikties sertifikatai BSMI, CB, CE, Federalinė ryšių komisija (FCC), Žemos įtampos direktyva (LVD), UL, cUL
Tvarumas
Tvarumo reikalavimų laikymasis Taip

Gamintojo ir saugos informacija

Gamintojas D-Link
Atsakingas asmuo ES D-Link Benelux Postbus 48, 5480 AA Schijndel, NL dlink.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]