Your Cart
TP-Link Omada SG3218XP-M2 tinklo komutatorius Valdomas L2+ 2.5G Ethernet (100/1000/2500) Maitinimas per Eternetą (PoE) 1U Juoda – nuotrauka 1
TP-Link Omada SG3218XP-M2 tinklo komutatorius Valdomas L2+ 2.5G Ethernet (100/1000/2500) Maitinimas per Eternetą (PoE) 1U Juoda – nuotrauka 2
TP-Link Omada SG3218XP-M2 tinklo komutatorius Valdomas L2+ 2.5G Ethernet (100/1000/2500) Maitinimas per Eternetą (PoE) 1U Juoda – nuotrauka 3
TP-Link Omada SG3218XP-M2 tinklo komutatorius Valdomas L2+ 2.5G Ethernet (100/1000/2500) Maitinimas per Eternetą (PoE) 1U Juoda – nuotrauka 4
TP-Link Omada SG3218XP-M2 tinklo komutatorius Valdomas L2+ 2.5G Ethernet (100/1000/2500) Maitinimas per Eternetą (PoE) 1U Juoda – nuotrauka 5
TP-Link Omada SG3218XP-M2 tinklo komutatorius Valdomas L2+ 2.5G Ethernet (100/1000/2500) Maitinimas per Eternetą (PoE) 1U Juoda – nuotrauka 6
TP-LINK

TP-Link Omada SG3218XP-M2 tinklo komutatorius Valdomas L2+ 2.5G Ethernet (100/1000/2500) Maitinimas per Eternetą (PoE) 1U Juoda

535,90 €
Be PVM: 442,89 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Liko 6 vnt.
  • Prekės ženklas: TP-LINK
  • Modelis: SG3218XP-M2
  • Pakuotės svoris: 3,24 kg
  • Išmatavimai: 26 × 54 × 8 cm
  • Barkodas: 4897098689721
  • Prekės kodas: 735499
Atvyks iš partnerio sandėlio Pristatymas per 10–15 d. d.
535,90 € Be PVM: 442,89 €
  • 2 m. garantija pagal įstatymąTeisinė garantija, kaip visoms naujoms prekėms ES
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L2+ Web pagrįstas valdymas SNMP v1/v2c/v3, SNTP
  • Paslaugos kokybės (QoS) palaikymas Vietos nuostatų konfigūravimas (CLI)
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 16 Konsolės prievadas: RJ-45/Micro-USB
  • 10G parama
  • Adreso lentelės dydis: 16000 įrašai Perjungimo pajėgumas: 120 Gbit/s
  • Prieigos kontrolės sąrašas (ACL)
  • 1U Stovo montavimas
  • AC Pridėtas maitinimo šaltinis Maitinimas per Eternetą (PoE)

Aprašymas

Ultrafast 2.5G PoE+ Managed Switch with 10G Uplink for Futuristic Network

2.5G Ports for WiFi 7/6E/6
16× 2.5 Gbps Ports Unlock the Full Potential of WiFi 7/6E/6 APs

10G Lightning-Fast Uplink Connection
2× 10 Gbps SFP+ Slots for High-Bandwidth Connectivity

250W PoE Budget
8× PoE+ Ports with Total 250 W Power Budget

Centralized Cloud Management
SDN Solutions Integration for a Highly Efficient Network

Unlock the Full Potential of WiFi 7/6E/6 with Multi-Gigabit PoE+ Ports

Featuring 8x PoE+ 2.5G ports, the switch is capable of future network expansion and deployment, providing sufficient bandwidth for incoming WiFi 7/6E/6 APs. Designed to use a single Ethernet cable for both data and power transmission, it supports up to 250W total PoE power budget* and flexible installation to fit in various application scenarios.

Enterprise Switch with 10G Uplink

2× 10 Gbps SFP+ slots provide non-blocking switching performance and ultra-low latency, so reliable and lightning-fast connections to server and other switches are easily built.

Software Defined Networking (SDN) with Cloud Access

Omada’s Software Defined Networking (SDN) platform integrates network devices, including access points, switches and gateways, providing 100% centralized cloud management. Omada creates a highly scalable network—all controlled from a single interface. Seamless wireless and wired connections are provided, ideal for use in hospitality, education, retail, offices, and more.

Advanced L3 Features***

An abundance of L2+ and L3 features are supported to help build a highly scalable and robust network, providing a reliable and efficient solution for enterprises, campuses and ISPs.

Secure Networking

Security features include IP-MAC-Port-VID Binding, Port Security, Storm Control and DHCP Snooping to defend against a range of network threats. An integrated list of common DoS attacks is available, making it easier than ever to prevent them. In addition, the Access Control Lists (ACL, L2 to L4) feature restricts access to sensitive network resources by denying packets based on source and destination MAC address, IP address, TCP/UDP ports or VLAN ID. Users’ network access can be controlled via 802.1X authentication, which works with a RADIUS/Tacacs+ server to grant access only when valid user credentials are provided.

Enterprise Level Features

A complete lineup of L2+ features are supported, including 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol, and 802.3x Flow Control. Advanced IGMP Snooping ensures the switch intelligently forwards multicast streams to only the appropriate subscribers, cutting out unnecessary traffic, while IGMP throttling & filtering restrict each subscriber on a port level to prevent unauthorized multicast access. Static Routing is a simple way of segmenting the network and internally routs traffic through the switch for improved efficiency.

Advanced QoS

Voice and video traffic can be prioritized based on IP address, MAC address, TCP port number, UDP port number, and more. With QoS (Quality of Service), voice and video services remain smooth, even when bandwidth is in short supply.

ISP Features

QinQ, L2PT PPPoE ID Insertion and IGMP authentication features are provided, developed with service providers in mind. 802.3ah OAM and Device Link Detection Protocol (DLDP) offer easy monitoring and troubleshooting of Ethernet links.

IPv6 Support

IPv6 functions such as Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery and IPv6 Neighbor Discover guarantee your network is ready for the Next Generation Network (NGN) without upgrading your hardware.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L2+
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
Duomenys perduodami į debesies platformą Taip
ARP kontrolė Taip
Vietos nuostatų konfigūravimas (CLI) Taip
Sistemos įvykių žurnalas Taip
MIB palaikymas MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 16
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas 2.5G Ethernet (100/1000/2500)
Įdiegtų SFP modulių kiekis 0
Įdiegtų SFP+ modulių kiekis 0
SFP+ modulio angų kiekis 2
Konsolės prievadas RJ-45/Micro-USB
Maitinimo jungtis AC įėjimo lizdas
Tinklas
Tinklo standartai IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G parama Taip
Portų mirroring Taip
IP maršrutizavimas Taip
Srauto kontrolės palaikymas Taip
Nuorodų agregacija Taip
Transliacijos audros valdymas Taip
Reitingo apribotojimas Taip
Aprėpties medžio protokolas Taip
Head-of-line (HOL) blokavimas Taip
Eterneto LAN duomenų perdavimo norma 100,1000,2500 Mbit/ai
VLAN palaikymas Taip
Virtualaus vietinio tinklo ypatybės MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Duomenų perdavimas
Adreso lentelės dydis 16000 įrašai
Perjungimo pajėgumas 120 Gbit/s
Persiuntimo dažnis 89,28 Mpps
Statinis maršrutas Taip
Statinių maršrutų skaičius 48
IP sąsajų skaičius 32
Jumbo Frames palaikymas Taip
„Jumbo“ kadrai 9000
Paketo buferio atmintis 12 MB
Saugumas
DHCP funkcijos DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Prieigos kontrolės sąrašas (ACL) Taip
IGMP tinklinio judėjimo sekimas Taip
Apsaugos algoritmų palaikymas HTTPS, SSH, SSH-2, SSL/TLS
MAC adresų filtravimas Taip
Statinė porto apsauga Taip
SSH/SSL palaikymas Taip
Apsauga nuo nesklandaus ryšio Taip
BPDU filtras / apsauga Taip
IP-MAC prievado sąsaja Taip
Atpažinimas MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija
Apsauginis slaptažodis Taip
Authentication type AAA, TACACS+
Eilių planavimo algoritmai SP, WRR+SP, Weighted Round Robin (WRR)
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Grupinių klausytojų paieškos (MLD) perėmimas Y
Protokolai
Valdymo protokolai SNMP v1/v2c/v3, SNTP
GARP VLAN registracijos protokolas (GVRP) Taip
Konstrukcija
Stovo montavimas Taip
Forma 1U
Produkto spalva Juoda
LED indikatoriai Taip
Ventiliatorių skaičius 2 ventiliatorius(iai / ių)
Energijos valdymas
Maitinimo šaltinis AC
Pridėtas maitinimo šaltinis Taip
AC įėjimo įtampa 100 - 240 V
AC įėjimo dažnis 50/60 Hz
Galios suvartojimas (maks.) 299,4 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Taip
Maitinimo per Eternetą plius (PoE+) prievadų skaičius 8
Maitinimo per Eternetą (PoE) galia prievadui 30 W
Bendrosios galios per Eternetą (PoE) charakteriskos 240 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) 0 - 50 °C
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Darbo santykinės drėgmės diapazonas 10 - 90%
Sandėliavimo santykinis drėgmės diapazonas 5 - 90%
Šilumos sklaida 1021,64 BTU/h
Svoris ir matmenys
Plotis 440 mm
Ilgis 180 mm
Aukštis 44 mm
Pakuotės turinys
Pridėti kabeliai AC
Greitos pradžios vadovas Taip
Pakuotės duomenys
Pakuotės tipas „Box“
Sertifikatai
Atitikties sertifikatai Federalinė ryšių komisija (FCC), RoHS
Sertifikavimas CE, FCC, RoHS
Tvarumas
Tvarumo reikalavimų laikymasis Taip

Video

Gamintojo ir saugos informacija

Gamintojas TP-Link
Atsakingas asmuo ES TP-Link Deutschland GmbH Niederkasseler Lohweg 175, 40547 Düsseldorf, DE tp-link.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]