Your Cart
Zyxel RGS200-12P Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 1
Zyxel RGS200-12P Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 2
Zyxel RGS200-12P Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 3
Zyxel RGS200-12P Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 4
ZYXEL

Zyxel RGS200-12P Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda

1 618,90 €
Be PVM: 1 337,93 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Daug
  • Prekės ženklas: ZYXEL
  • Modelis: RGS200-12P-ZZ0101F
  • Barkodas: 4718937592050
  • Prekės kodas: 654987
Atvyks iš partnerio sandėlio Pristatymas per 10–15 d. d.
1 618,90 € Be PVM: 1 337,93 €
  • 2 m. garantija pagal įstatymąTeisinė garantija, kaip visoms naujoms prekėms ES
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L2 Web pagrįstas valdymas
  • Paslaugos kokybės (QoS) palaikymas
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 8
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Adreso lentelės dydis: 8000 įrašai Perjungimo pajėgumas: 24 Gbit/s
  • Prieigos kontrolės sąrašas (ACL)
  • Stovo montavimas
  • Maitinimas per Eternetą (PoE)

Aprašymas

12-port GbE Managed PoE Switch

Along with the complete commercial product portfolio that offers customers with total network solutions, Zyxel introduces the new RGS Series of PoE switches with ruggedized design concepts to meet stringent outdoor or harsh network deployment scenarios. The special mechanism enables RGS200-12P to operate in outdoor, factory or other harsh environments for surveillance. In addition, it is also easy to manage RGS200-12P through a user-friendly Webbased GUI.

Benefits

Rugged and reliable design for harsh environments

Equipped with fanless and IP30 standard metal mechanism, the Zyxel RGS200-12P is able to deliver great thermal control and tolerate the dustiest deployments with ease, whether installed on a DIN rail or wall mounted for the most efficient use of cabinet space. Designed to handle temperatures ranging from -40°C to 75°C, the RGS200-12P can be placed in a variety of challenging environments and be adapted to broad range of field applications. When switching is applied normally in outdoor settings, ESD (electrostatic discharge), DC and Ethernet surge protection prevent the loss of business revenue and productivity due to damage or fatigue caused by power disturbances.

Quick failover for stable connectivity

When deployed in harsher conditions, such as factory or outdoor settings, the Zyxel RGS200-12P creates fault-tolerant networks with redundant ring technology and rapid self-recovery capability to prevent interruptions. In the event of downtime caused by a network error, the rapid failover will restore normal operation in less than 20 ms. The switch’s dual DC power inputs and reverse power protection feature ensure continuous uptime and reliable operation.

Trouble-free installation and easy extendibility

This rugged L2 Managed PoE switch comes with eight (8) 10/100/1000 Base-T copper PoE ports and four (4) 100/1000-Base-X SFP fiber interfaces. The switch also supports the 802.3at PoE plus standard, with each PoE port providing up to 30 W of power to efficiently accommodate the most power-hungry devices. The fiber uplink can extend the network to long-distance nodes up to 40 km (43,744 yards) away for added flexibility.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L2
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
ARP kontrolė Taip
Sistemos įvykių žurnalas Taip
MIB palaikymas RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 8
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Įdiegtų SFP modulių kiekis 0
Įdiegtų SFP+ modulių kiekis 0
SFP modulio angų kiekis 4
Šviesolaidžio optinė jungtis SFP
Tinklas
Tinklo standartai IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G parama Ne
Varinių eterneto kabelių technologija 10BASE-T, 100BASE-TX, 1000BASE-T
Portų mirroring Taip
Pilnai abipusis (duplex) Taip
Srauto kontrolės palaikymas Taip
Nuorodų agregacija Taip
Transliacijos audros valdymas Taip
Reitingo apribotojimas Taip
Automatinis suderinimas (Auto-negotiation) Taip
VLAN palaikymas Taip
Virtualaus vietinio tinklo ypatybės Tagged VLAN
VLANs skaičius 1024
Šviesolaidis
Skaidulinių eterneto kabelių technologija 1000BASE-X
Persiuntimo atstumas (maks.) 40 km
Duomenų perdavimas
Adreso lentelės dydis 8000 įrašai
Perjungimo pajėgumas 24 Gbit/s
Pralaidumas 17,86 Mpps
„Store-and-forward“ funkcija Taip
Eilių skaičius 8
Jumbo Frames palaikymas Taip
„Jumbo“ kadrai 9000
Paketo buferio atmintis 0,5 MB
Saugumas
Prieigos kontrolės sąrašas (ACL) Taip
IGMP tinklinio judėjimo sekimas Taip
Apsaugos algoritmų palaikymas 802.1x RADIUS, HTTPS, SNMP, SSH-2
MAC adresų filtravimas Taip
SSH/SSL palaikymas Taip
Atpažinimas Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Konstrukcija
Stovo montavimas Taip
Produkto spalva Juoda
Korpuso medžiaga Metalas
Tarptautinės apsaugos (IP) kodas IP30
Montuojamas ant sienos Taip
DIN bėgelių blokas Taip
Veikimo charakteristikos
Firmware tobulinimas Taip
Buferio dydis 512 KB
„Plug and Play“ funkcija Taip
Vidutinis laikas tarp trikčių (MTBF) 568430 h
Energijos valdymas
DC įėjimo įtampa 12 - 58 V
Įėjimo įtampa 12 - 58 V
Galios suvartojimas (maks.) 255 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Taip
Maitinimo per Eternetą plius (PoE+) prievadų skaičius 8
Bendrosios galios per Eternetą (PoE) charakteriskos 240 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) -40 - 75 °C
Sandėliavimo temperatūros norma (T-T) -40 - 85 °C
Darbo santykinės drėgmės diapazonas 5 - 95%
Sandėliavimo santykinis drėgmės diapazonas 5 - 90%
Šilumos sklaida 86955 BTU/h
Svoris ir matmenys
Plotis 77 mm
Ilgis 127,3 mm
Aukštis 154 mm
Svoris 1,45 kg
Pakuotės turinys
Stovo montavimo rinkinys Taip
Pakuotės duomenys
Montavimo ant sienos rinkinys Taip
Pakuotės plotis 133 mm
Pakuotės gylis 192 mm
Pakuotės aukštis 238 mm
Paketo svoris 1,9 kg
Logistikos duomenys
Darniosios sistemos (DS) kodas 85176990

Gamintojo ir saugos informacija

Gamintojas Zyxel Networks Corporation Industry East RD. IX, Hsinchu Science Park 2, 30076 Hsinchu, TW zyxel.com
Atsakingas asmuo ES Zyxel Networks A/S Adenauerstraße 20/A3, 52146 Würselen, DE zyxel.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]