Your Cart
Allied Telesis GS950/10PS Valdomas Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Žalia, Pilka – nuotrauka 1
ALLIED TELESIS

Allied Telesis GS950/10PS Valdomas Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Žalia, Pilka

425.90€
Be PVM: 351.98€
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Daug
  • Prekės ženklas: ALLIED TELESIS
  • Modelis: AT-GS950/10PS V2-50
  • Pakuotės svoris: 2,74 kg
  • Išmatavimai: 40 × 28 × 8 cm
  • Barkodas: 767035219158
  • Prekės kodas: 996158
Atvyks iš partnerio sandėlio Pristatymas per 10–15 d. d.
425.90€ Be PVM: 351.98€
  • 2 m. garantija pagal įstatymąTeisinė garantija, kaip visoms naujoms prekėms ES
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas Web pagrįstas valdymas
  • Paslaugos kokybės (QoS) palaikymas
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 8 Konsolės prievadas: RJ-45
  • 10BASE-T, 100BASE-T, 1000BASE-T
  • Adreso lentelės dydis: 8000 įrašai Perjungimo pajėgumas: 20 Gbit/s
  • Maitinimas per Eternetą (PoE)

Aprašymas

The Allied Telesis GS950/10PS Gigabit Ethernet WebSmart switch features two Gigabit ports, two SFP combo ports, and eight PoE+ ports delivering up to 30 Watts per port to support video surveillance and security cameras, wireless access points, IP phones and other PoE powered devices. The PoE option eliminates the need for power rewiring and minimizes the clutter of power supplies and adapters in awkward places. Thanks to its compact size, the AT-GS950/10PS is ideal for wiring-constrained and smaller environments such as micro branch offices, classrooms, cafes, and smaller retail stores.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
MIB palaikymas RFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 8
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (varinis) portų kiekis 10
Jungtinių SFP prievadų skaičius 2
Fibre kanalo portai 2
Šviesolaidžio optinė jungtis SFP
Konsolės prievadas RJ-45
Maitinimo jungtis DC lizdas
Tinklas
Tinklo standartai IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G parama Ne
Varinių eterneto kabelių technologija 10BASE-T, 100BASE-T, 1000BASE-T
Portų mirroring Taip
Pilnai abipusis (duplex) Taip
Srauto kontrolės palaikymas Taip
Reitingo apribotojimas Taip
VLAN palaikymas Taip
Šviesolaidis
Skaidulinių eterneto kabelių technologija 100BASE-FX, 1000BASE‑LX, 1000BASE‑SX
Pluošto tipas Keli režimai
Duomenų perdavimas
Adreso lentelės dydis 8000 įrašai
Perjungimo pajėgumas 20 Gbit/s
Pralaidumas 14,88 Mpps
Saugumas
DHCP funkcijos DHCP client, DHCP server
IGMP tinklinio judėjimo sekimas Taip
MAC adresų filtravimas Taip
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Konstrukcija
Produkto spalva Žalia, Pilka
Veikimo charakteristikos
Vidinė atmintis 64 MB
Flash atmintis 16 MB
Energijos valdymas
AC įėjimo įtampa 100 - 240 V
Energijos suvartojimas 13,58 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Taip
Maitinimo per Eternetą plius (PoE+) prievadų skaičius 8
Bendrosios galios per Eternetą (PoE) charakteriskos 75 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) 0 - 40 °C
Sandėliavimo temperatūros norma (T-T) -25 - 70 °C
Darbo santykinės drėgmės diapazonas 5 - 90%
Sandėliavimo santykinis drėgmės diapazonas 5 - 95%
Darbinis aukštis 0 - 3048 m
Svoris ir matmenys
Plotis 330 mm
Ilgis 200 mm
Aukštis 44 mm
Svoris 1,9 kg
Sertifikatai
Sertifikavimas RoHS Eu-RoHS China RoHS WEEE
Logistikos duomenys
Darniosios sistemos (DS) kodas 85176990

Gamintojo ir saugos informacija

Gamintojas Allied Telesis
Atsakingas asmuo ES Allied Telesis International B.V. Karl-Hammerschmidt-Straße 34, 85609 Aschheim-Dornach, DE alliedtelesis.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]