Your Cart
D-Link DGS-3130-30TS/E tinklo komutatorius Valdomas L3 Gigabit Ethernet (10/100/1000) Pilka – nuotrauka 1
D-Link DGS-3130-30TS/E tinklo komutatorius Valdomas L3 Gigabit Ethernet (10/100/1000) Pilka – nuotrauka 2
D-Link DGS-3130-30TS/E tinklo komutatorius Valdomas L3 Gigabit Ethernet (10/100/1000) Pilka – nuotrauka 3
D-Link DGS-3130-30TS/E tinklo komutatorius Valdomas L3 Gigabit Ethernet (10/100/1000) Pilka – nuotrauka 4
D-LINK

D-Link DGS-3130-30TS/E tinklo komutatorius Valdomas L3 Gigabit Ethernet (10/100/1000) Pilka

957,90 €
Be PVM: 791,65 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Liko 3 vnt.
  • Prekės ženklas: D-LINK
  • Modelis: DGS-3130-30TS/E
  • Pakuotės svoris: 3 kg
  • Išmatavimai: 25 × 44 × 4 cm
  • Barkodas: 790069469985
  • Prekės kodas: 940538
Atvyks iš partnerio sandėlio Pristatymas per 10–15 d. d.
957,90 € Be PVM: 791,65 €
  • 2 m. garantija pagal įstatymąTeisinė garantija, kaip visoms naujoms prekėms ES
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L3 Web pagrįstas valdymas
  • Paslaugos kokybės (QoS) palaikymas
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 24
  • 10G parama 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
  • Adreso lentelės dydis: 16384 įrašai Perjungimo pajėgumas: 168 Gbit/s
  • Prieigos kontrolės sąrašas (ACL)
  • Didinimas
  • DC

Aprašymas

D-Link DGS-3130-30TS/E. Switch-Typ: Managed, Switch-Ebene: L3. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Anzahl USB 2.0 Anschlüsse: 1. MAC-Adressentabelle: 16384 Eintragungen, Routing-/Switching-Kapazität: 168 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Netzstecker: AC-Eingangsbuchse

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L3
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
ARP kontrolė Taip
MIB palaikymas RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 24
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Įdiegtų SFP modulių kiekis 0
Įdiegtų SFP+ modulių kiekis 0
10 Gb eterneto (varinių) lizdų skaičius 2
SFP+ modulio angų kiekis 4
Šviesolaidžio optinė jungtis SFP+
USB 2.0 portų kiekis 1
Maitinimo jungtis AC įėjimo lizdas
Tinklas
Tinklo standartai IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
10G parama Taip
Varinių eterneto kabelių technologija 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Portų mirroring Taip
Srauto kontrolės palaikymas Taip
Nuorodų agregacija Taip
Aprėpties medžio protokolas Taip
Head-of-line (HOL) blokavimas Taip
VLAN palaikymas Taip
Virtualaus vietinio tinklo ypatybės MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
VLANs skaičius 4000
Duomenų perdavimas
Adreso lentelės dydis 16384 įrašai
Perjungimo pajėgumas 168 Gbit/s
Persiuntimo dažnis 125 Mpps
Jumbo Frames palaikymas Taip
„Jumbo“ kadrai 9000
Paketo buferio atmintis 2 MB
Saugumas
DHCP funkcijos DHCP client, DHCP relay, DHCP server, DHCP snooping
Prieigos kontrolės sąrašas (ACL) Taip
Prieigos kontrolės sąrašo (ACL) išėjimas 512
Prieigos kontrolės sąrašo (ACL) įėjimas 2048
IGMP tinklinio judėjimo sekimas Taip
SSH/SSL palaikymas Taip
Apsauga nuo nesklandaus ryšio Taip
BPDU filtras / apsauga Taip
Atpažinimas Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija
Eilių planavimo algoritmai Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Protokolai
Maršrutizavimo protokolas RIP
Konstrukcija
Didinimas Taip
Produkto spalva Pilka
LED indikatoriai Taip
Ventiliatorių skaičius 1 ventiliatorius(iai / ių)
Veikimo charakteristikos
Fizinis sukrovimas (vienetai) 9
Virtualus sukrovimas (įrenginiai) 32
Garso lygis 47 dB
Vidutinis laikas tarp trikčių (MTBF) 388361 h
Energijos valdymas
Maitinimo šaltinis DC
Nereikalingos maitinimo (RPS) paramos Taip
AC įėjimo įtampa 100 - 240 V
AC įėjimo dažnis 50 - 60 Hz
Galios suvartojimas (maks.) 30,36 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Ne
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) 0 - 50 °C
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Darbo santykinės drėgmės diapazonas 10 - 90%
Sandėliavimo santykinis drėgmės diapazonas 5 - 90%
Šilumos sklaida 103,59 BTU/h
Svoris ir matmenys
Plotis 440 mm
Ilgis 250 mm
Aukštis 44 mm
Svoris 3,2 kg
Sertifikatai
Sertifikavimas FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC

Gamintojo ir saugos informacija

Gamintojas D-Link
Atsakingas asmuo ES D-Link Benelux Postbus 48, 5480 AA Schijndel, NL dlink.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]