Your Cart
TP-Link Omada SX3032F tinklo komutatorius Valdomas L2+ Juoda – nuotrauka 1
TP-Link Omada SX3032F tinklo komutatorius Valdomas L2+ Juoda – nuotrauka 2
TP-Link Omada SX3032F tinklo komutatorius Valdomas L2+ Juoda – nuotrauka 3
TP-Link Omada SX3032F tinklo komutatorius Valdomas L2+ Juoda – nuotrauka 4
TP-Link Omada SX3032F tinklo komutatorius Valdomas L2+ Juoda – nuotrauka 5
TP-LINK

TP-Link Omada SX3032F tinklo komutatorius Valdomas L2+ Juoda

1 135,90 €
Be PVM: 938,76 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Liko 4 vnt.
  • Prekės ženklas: TP-LINK
  • Modelis: SX3032F
  • Pakuotės svoris: 6,15 kg
  • Išmatavimai: 53 × 47 × 10 cm
  • Barkodas: 4895252504477
  • Prekės kodas: 938374
  • Gamintojo garantija (mėn.): 60
Atvyks iš partnerio sandėlio Pristatymas per 10–15 d. d.
1 135,90 € Be PVM: 938,76 €
  • 5 m. gamintojo garantijaPapildomai prie 2 m. teisinės garantijos
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L2+
  • Paslaugos kokybės (QoS) palaikymas Vietos nuostatų konfigūravimas (CLI)
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 1 Konsolės prievadas: RJ-45/Micro-USB
  • Adreso lentelės dydis: 32000 įrašai Perjungimo pajėgumas: 640 Gbit/s
  • Prieigos kontrolės sąrašas (ACL)
  • Stovo montavimas
  • AC Pridėtas maitinimo šaltinis

Aprašymas

Omada 32-Port 10GE SFP+ L2+ Managed Switch

Easily Build a Whole 10G Multi-gigabit Network

Software Defined Networking (SDN) with Cloud Access

Remotely manage your access points, switches, and gateways across multiple sites all from a single interface.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L2+
Paslaugos kokybės (QoS) palaikymas Taip
Duomenys perduodami į debesies platformą Taip
ARP kontrolė Taip
Vietos nuostatų konfigūravimas (CLI) Taip
MIB palaikymas • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 1
Įdiegtų SFP+ modulių kiekis 32
Konsolės prievadas RJ-45/Micro-USB
Tinklas
Tinklo standartai IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Portų mirroring Taip
Srauto kontrolės palaikymas Taip
Nuorodų agregacija Taip
Transliacijos audros valdymas Taip
Reitingo apribotojimas Taip
Aprėpties medžio protokolas Taip
IPv4 maršrutai 48
IPv6 maršrutai 48
VLAN palaikymas Taip
Virtualaus vietinio tinklo ypatybės Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
VLANs skaičius 30
Duomenų perdavimas
Adreso lentelės dydis 32000 įrašai
Perjungimo pajėgumas 640 Gbit/s
Persiuntimo dažnis 240 Mpps
Eilių skaičius 8
Statinis maršrutas Taip
Statinių maršrutų skaičius 128
IP sąsajų skaičius 128
Jumbo Frames palaikymas Taip
„Jumbo“ kadrai 9
Paketo buferio atmintis 24 MB
Saugumas
DHCP funkcijos DHCP relay, DHCP server, DHCPv6 snooping
Prieigos kontrolės sąrašas (ACL) Taip
IGMP tinklinio judėjimo sekimas Taip
Statinė porto apsauga Taip
SSH/SSL palaikymas Taip
Apsauga nuo nesklandaus ryšio Taip
IP-MAC prievado sąsaja Taip
Atpažinimas MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija
Apsauginis slaptažodis Taip
Authentication type AAA, TACACS+
Eilių planavimo algoritmai Priority queuing (PQ), SP, Weighted Round Robin (WRR)
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Išfiltruotų daugiaadresinio perdavimo grupių skaičius 4000
Grupinių klausytojų paieškos (MLD) perėmimas Yes
Protokolai
GARP VLAN registracijos protokolas (GVRP) Taip
„IPv4“ ir „IPv6“ ypatybės Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
IP šaltinio apsauga (IPSG) Taip
Konstrukcija
Stovo montavimas Taip
Produkto spalva Juoda
Rezervinių ventiliatorių palaikymas Taip
Ventiliatorių skaičius 2 ventiliatorius(iai / ių)
Energijos valdymas
Maitinimo šaltinis AC
Pridėtas maitinimo šaltinis Taip
AC įėjimo įtampa 100 - 240 V
AC įėjimo dažnis 50/60 Hz
Galios suvartojimas (maks.) 49,4 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) -5 - 45 °C
Sandėliavimo temperatūros norma (T-T) 40 - 70 °C
Darbo santykinės drėgmės diapazonas 10 - 90%
Sandėliavimo santykinis drėgmės diapazonas 5 - 90%
Svoris ir matmenys
Plotis 440 mm
Ilgis 330 mm
Aukštis 44 mm
Pakuotės turinys
Pridėti kabeliai Energija
Greitos pradžios vadovas Taip
Sertifikatai
Atitikties sertifikatai CE, Federalinė ryšių komisija (FCC), RoHS

Gamintojo ir saugos informacija

Gamintojas TP-Link
Atsakingas asmuo ES TP-Link Deutschland GmbH Niederkasseler Lohweg 175, 40547 Düsseldorf, DE tp-link.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]