Your Cart
TP-Link Omada SG2016P tinklo komutatorius Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 1
TP-Link Omada SG2016P tinklo komutatorius Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 2
TP-Link Omada SG2016P tinklo komutatorius Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 3
TP-Link Omada SG2016P tinklo komutatorius Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 4
TP-Link Omada SG2016P tinklo komutatorius Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 5
TP-LINK

TP-Link Omada SG2016P tinklo komutatorius Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda

182,90 €
Be PVM: 151,16 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Daug
  • Prekės ženklas: TP-LINK
  • Modelis: SG2016P
  • Pakuotės svoris: 2,08 kg
  • Išmatavimai: 23 × 44 × 7 cm
  • Barkodas: 4897098689493
  • Prekės kodas: 937582
  • Gamintojo garantija (mėn.): 120
Atvyks iš partnerio sandėlio Pristatymas per 10–15 d. d.
182,90 € Be PVM: 151,16 €
  • 10 m. gamintojo garantijaPapildomai prie 2 m. teisinės garantijos
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L2/L2+ Web pagrįstas valdymas
  • Paslaugos kokybės (QoS) palaikymas Vietos nuostatų konfigūravimas (CLI)
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 16
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Adreso lentelės dydis: 8000 įrašai Perjungimo pajėgumas: 32 Gbit/s
  • Prieigos kontrolės sąrašas (ACL)
  • Stovo montavimas
  • DC/PoE Maitinimas per Eternetą (PoE)

Aprašymas

TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L2/L2+
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
Duomenys perduodami į debesies platformą Taip
ARP kontrolė Taip
Vietos nuostatų konfigūravimas (CLI) Taip
Sistemos įvykių žurnalas Taip
MIB palaikymas RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 16
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Įdiegtų SFP modulių kiekis 0
Įdiegtų SFP+ modulių kiekis 0
Maitinimo jungtis DC lizdas
Tinklas
Tinklo standartai IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
10G parama Ne
Varinių eterneto kabelių technologija 10BASE-T, 100BASE-TX, 1000BASE-T
Portų mirroring Taip
Srauto kontrolės palaikymas Taip
Nuorodų agregacija Taip
Transliacijos audros valdymas Taip
Reitingo apribotojimas Taip
Auto MDI/MDI-X Taip
Aprėpties medžio protokolas Taip
Eterneto LAN duomenų perdavimo norma 10,100,1000 Mbit/ai
Automatinis suderinimas (Auto-negotiation) Taip
VLAN palaikymas Taip
Virtualaus vietinio tinklo ypatybės Multicast VLAN, Tagged VLAN, Voice VLAN
VLANs skaičius 4000
Duomenų perdavimas
Adreso lentelės dydis 8000 įrašai
Perjungimo pajėgumas 32 Gbit/s
Persiuntimo dažnis 23,81 Mpps
Eilių skaičius 8
Jumbo Frames palaikymas Taip
„Jumbo“ kadrai 9000
Paketo buferio atmintis 4,1 MB
Saugumas
DHCP funkcijos DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Prieigos kontrolės sąrašas (ACL) Taip
IGMP tinklinio judėjimo sekimas Taip
Apsaugos algoritmų palaikymas EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC adresų filtravimas Taip
SSH/SSL palaikymas Taip
BPDU filtras / apsauga Taip
IP-MAC prievado sąsaja Taip
Atpažinimas Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija
Eilių planavimo algoritmai SP, Weighted Round Robin (WRR)
MAC adreso įrašai Dinaminiai MAC adresų įrašai, Statiniai MAC adresų įrašai
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Grupinių klausytojų paieškos (MLD) perėmimas MLD v1, MLD v2
Protokolai
Palaikomi tinklo protokolai ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
GARP VLAN registracijos protokolas (GVRP) Taip
„IPv4“ ir „IPv6“ ypatybės Dual stack IPv4/IPv6
Konstrukcija
Stovo montavimas Taip
Produkto spalva Juoda
LED indikatoriai PoE, Energija, Sistema
Veikimo charakteristikos
Firmware tobulinimas Taip
Be ventiliatoriaus Taip
Energijos valdymas
Maitinimo šaltinis DC/PoE
DC įėjimo įtampa 53.5 V
Galios suvartojimas (maks.) 146,5 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Taip
Maitinimo per Eternetą plius (PoE+) prievadų skaičius 8
Bendrosios galios per Eternetą (PoE) charakteriskos 120 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) 0 - 40 °C
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Darbo santykinės drėgmės diapazonas 10 - 90%
Sandėliavimo santykinis drėgmės diapazonas 5 - 90%
Šilumos sklaida 499,98 BTU/h
Svoris ir matmenys
Plotis 286 mm
Ilgis 111,7 mm
Aukštis 25,4 mm
Pakuotės turinys
Pridėti kabeliai AC
Instrukcija Taip
Sertifikatai
Sertifikavimas CE, FCC, RoHS

Gamintojo ir saugos informacija

Gamintojas TP-Link
Atsakingas asmuo ES TP-Link Deutschland GmbH Niederkasseler Lohweg 175, 40547 Düsseldorf, DE tp-link.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]