Your Cart
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 1
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 2
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 3
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 4
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 5
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 6
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 7
Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 8
ZYXEL

Zyxel GS1915-8EP Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda

137,90 €
Be PVM: 113,97 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Daug
  • Prekės ženklas: ZYXEL
  • Modelis: GS1915-8EP-EU0101F
  • Pakuotės svoris: 1,45 kg
  • Išmatavimai: 30 × 22 × 7 cm
  • Barkodas: 4718937621934
  • Prekės kodas: 937498
  • Gamintojo garantija (mėn.): 60
Atvyks iš partnerio sandėlio Pristatymas per 10–15 d. d.
137,90 € Be PVM: 113,97 €
  • 5 m. gamintojo garantijaPapildomai prie 2 m. teisinės garantijos
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L2 Web pagrįstas valdymas SNMP v1,v2,v3, RMON (1,2,3,9)
  • Paslaugos kokybės (QoS) palaikymas
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 8
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Adreso lentelės dydis: 8000 įrašai Perjungimo pajėgumas: 16 Gbit/s
  • AC Maitinimas per Eternetą (PoE)

Aprašymas

GS1915 Series
8-port GbE Smart Managed Switch

The Zyxel GS1915 Series offers two 8-port GbE Smart Managed Switches with and without PoE connectivity to small business network. The GS1915 Series supports NebulaFlex that comes with handy features and superior performance. This series is the most affordable hybrid switch solution for SB/SMB market. It can be easily setup through Nebula Control Center for cloud based unified management, or with its friendly Web GUI if you still prefer local setting.

Simple, affordable way to go cloud

Our visual step-by-step guide makes it easy to setup switches and other network devices to Nebula either through the Web Interface and mobile APP. Pro-users, small businesses, and chain stores can take advantage of Nebula to access real-time network information and enjoy centrally managed control over the GS1915 Smart Managed switches along with access points and security gateways. GS1915 series switch can satisfy requirements for a wide range of users; for Prosumers, it is able to ensure the quality connectivity for growing home IOT devices, for small business users, it can provide a sturdy network performance for daily operation, for chain store adoptions, it can manage and maintain multiple stores, all while carrying the flexibility to expand networking solution for new store locations instantly

NebulaFlex – simply manage it your way!

The GS1915 Series supports NebulaFlex technology which provides extended flexibility for users to easily switch network management modes between standalone and our license-free Nebula cloud management platform. The NebulaFlex even allows you to change your mind at any time without additional cost while protecting previous investments on wired technology.

Compact size, silent operation

Both models in the GS1915 Series come with desktop dimensions and fanless design. The slim and silent Switch can perfectly blend into any working environment without disturbing fan noises.

Intelligence to power more devices

All 8 ports of GS1915-8EP support IEEE 802.3at for max deployment of modern PoE devices. Each port provides up to 30 W with a total of 60W power budget, ideal for setup just a few more AP and camera for small businesses. The GS1915-8EP features a default PoE consumption mode that delivers only the actual power required by your networked devices, reserves the rest to optimize its power budget, allowing the switch to power more devices, ensuring a better ROI for your business.

At the same time, it’s important to be responsive to changing customer needs – and this why we are introducing the new GS1915 switch to our popular 1900 family.

The GS1915 is an eight-port switch that comes with NebulaFlex dual mode management i.e. it can be configured and controlled through our Nebula cloud platform or controlled as a stand-alone unit. This makes it different to the GS1900, which is managed as a stand-alone device through a simple web interface i.e. it is what we call a ‘smart managed’ switch in its simplest form.

The GS1915-8 comes in two versions – one without PoE (the GS1915-8), the other with a PoE budget of 60W (the GS1915-8EP). This is a perfect power budget rating for the likes of powering a couple of PoE devices ie at small offices or even home offices.

The new model is then, distinctive for two reasons; first it can be managed either through the cloud with Nebula, or as a stand-alone unit; and second, it is available with a power budget that is less than half of that on the next model in the range. In addition, we apply our intelligent automated management to this relatively lean PoE power budget to ensure it is used efficiently. Any PoE device connected will only draw the power it actually needs.

Ideal for small spaces

This carefully managed 60W budget is ideal for a few devices. If you wanted to power a wireless access point and an IP phone in a reception area or shop, for example. Or for a smaller office with a couple of access points, or a very simple IP surveillance set-up. In addition, as it has NebulaFlex, the GS1915 can be monitored and controlled via the cloud, so it can be managed from a back office or remotely.

We have introduced the GS1915 in response to increased demand for a switch that would cater for the many scenarios where there is a need for flexible management and perhaps only two or three PoE devices need to be supported. A lower PoE budget also means a lower acquisition cost, enabling customers to take advantage of this amazing technology without having more capability and capacity than they really need.

One final point worth mentioning is that – like most of the GS1900 range – the GS1915 has a compact, fanless design, making visually and audibly unobtrusive, all of which is perfect for small spaces.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L2
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
Sistemos įvykių žurnalas Taip
MIB palaikymas RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 8
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Įdiegtų SFP modulių kiekis 0
Įdiegtų SFP+ modulių kiekis 0
Gigabit Ethernet (varinis) portų kiekis 8
Maitinimo jungtis AC įėjimo lizdas
Tinklas
Tinklo standartai IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G parama Ne
Varinių eterneto kabelių technologija 10BASE-T, 100BASE-TX, 1000BASE-T
Pilnai abipusis (duplex) Taip
Srauto kontrolės palaikymas Taip
Transliacijos audros valdymas Taip
Reitingo apribotojimas Taip
Auto MDI/MDI-X Taip
VLAN palaikymas Taip
VLANs skaičius 8
Duomenų perdavimas
Adreso lentelės dydis 8000 įrašai
Perjungimo pajėgumas 16 Gbit/s
Persiuntimo dažnis 11,9 Mpps
Jumbo Frames palaikymas Taip
„Jumbo“ kadrai 9000
Paketo buferio atmintis 0,525 MB
Saugumas
IGMP tinklinio judėjimo sekimas Taip
MAC adresų filtravimas Taip
SSH/SSL palaikymas Taip
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Protokolai
Valdymo protokolai SNMP v1,v2,v3, RMON (1,2,3,9)
Konstrukcija
Produkto spalva Juoda
LED indikatoriai Taip
Elektromagnetinis suderinamumas LVD EN60950-1, BSMI CNS14336-1
Veikimo charakteristikos
Vidutinis laikas tarp trikčių (MTBF) 1641000 h
Energijos valdymas
Maitinimo šaltinis AC
AC įėjimo įtampa 200 - 240 V
AC įėjimo dažnis 50 - 60 Hz
Galios suvartojimas (maks.) 72 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Taip
Maitinimo per Eternetą (PoE) prievadų skaičius 8
Bendrosios galios per Eternetą (PoE) charakteriskos 60 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) 0 - 40 °C
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Darbo santykinės drėgmės diapazonas 10 - 95%
Sandėliavimo santykinis drėgmės diapazonas 10 - 95%
Šilumos sklaida 245,52 BTU/h
Svoris ir matmenys
Plotis 250 mm
Ilgis 104 mm
Aukštis 27 mm
Svoris 620 g
Pakuotės turinys
Pridėti kabeliai AC
Greitos pradžios vadovas Taip
Naudojimo žinynas Taip
Instrukcija Taip
Pakuotės duomenys
Pakuotės plotis 302 mm
Pakuotės gylis 227 mm
Pakuotės aukštis 64 mm
Paketo svoris 1,4 kg
Sertifikatai
Sertifikavimas CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Logistikos duomenys
Darniosios sistemos (DS) kodas 85176990

Gamintojo ir saugos informacija

Gamintojas Zyxel Networks Corporation Industry East RD. IX, Hsinchu Science Park 2, 30076 Hsinchu, TW zyxel.com
Atsakingas asmuo ES Zyxel Networks A/S Adenauerstraße 20/A3, 52146 Würselen, DE zyxel.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]