Your Cart
D-Link DGS-1250-28X Valdomas L3 Gigabit Ethernet (10/100/1000) Juoda – nuotrauka 1
D-Link DGS-1250-28X Valdomas L3 Gigabit Ethernet (10/100/1000) Juoda – nuotrauka 2
D-Link DGS-1250-28X Valdomas L3 Gigabit Ethernet (10/100/1000) Juoda – nuotrauka 3
D-LINK

D-Link DGS-1250-28X Valdomas L3 Gigabit Ethernet (10/100/1000) Juoda

242,90 €
Be PVM: 200,74 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Liko 8 vnt.
  • Prekės ženklas: D-LINK
  • Modelis: DGS-1250-28X/E
  • Pakuotės svoris: 2,67 kg
  • Išmatavimai: 57 × 29 × 9 cm
  • Barkodas: 790069467875
  • Prekės kodas: 899000
Atvyks iš partnerio sandėlio Pristatymas per 10–15 d. d.
242,90 € Be PVM: 200,74 €
  • 2 m. garantija pagal įstatymąTeisinė garantija, kaip visoms naujoms prekėms ES
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L3 Web pagrįstas valdymas
  • Paslaugos kokybės (QoS) palaikymas Vietos nuostatų konfigūravimas (CLI)
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 24 Konsolės prievadas: RJ-45
  • Cat5, Cat5e 10G parama 10BASE-T, 100BASE-TX, 1000BASE-T
  • Adreso lentelės dydis: 16000 įrašai Perjungimo pajėgumas: 128 Gbit/s
  • 768 Prieigos kontrolės sąrašas (ACL)
  • Stovo montavimas
  • Pridėtas maitinimo šaltinis

Aprašymas

Power & Value

The D-Link DGS-1250 Series Smart Managed Switches deliver real value as an Enterprise Access and Small-to-Medium Business (SMB) Access/Aggregation solution. They provide a range of physical interfaces (including a Console Port w/full CLI), multiple management interfaces, 11 Web languages, QoS enablement, and Advanced Layer-2 w/Lite Layer-3 features.

The DGS-1250 Series switches support 24 or 48 x 10/100/1000BASE-T ports, with each switch also supporting an additional 4 x 10G SFP+ ports for optical connections using multimode or single-mode SFP transceivers – enabling real network horsepower at a value price.

Easy Maintenance, Less Downtime

The DGS-1250 Series supports Dual Image and Dual Configuration functionality, as well as a Console Port, all of which make it easier to configure, troubleshoot, and make other changes without interfering with network operation, while full Command Line Interface (CLI) functionality enables remote configuration, without the need for the Internet. And if a network issue ever does occur, the supported Spanning Tree Protocols (STP/RSTP/MSTP) help keep things running without interruptions or downtime.

Automatic Configuration

The DGS-1250 Series supports Auto Voice VLAN and Surveillance Mode, which allow Voice and Video traffic to be automatically identified and handled differently from regular network traffic. Auto Voice VLAN detects Voice over IP (VoIP) traffic and automatically segments it from the rest of the network, increasing security and allowing Quality of Service (QoS) to be applied.

Extensive Management and Advanced Features

The DGS-1250 Series comes with IGMP snooping, Port Mirroring, Spanning Tree Protocol (STP), and Link Aggregation Control Protocol (LACP). The IEEE 802.3x Flow Control function allows servers to directly connect to the switch for fast, reliable data transfers. The series also supports advanced features such as Static Routing, which allows for communication between different user groups in different VLAN segments in a network.

Management Versatility

The DGS-1250 Series comes with the D-Link Network Assistant (DNA) utility so admins can remotely control their network to the port level. DNA allows customers to easily discover multiple D-Link Smart Managed Switches within the same L2 network segment and display them onscreen for instant access.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L3
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
ARP kontrolė Taip
Vietos nuostatų konfigūravimas (CLI) Taip
Sistemos įvykių žurnalas Taip
MIB palaikymas RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 24
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Įdiegtų SFP modulių kiekis 0
Įdiegtų SFP+ modulių kiekis 0
SFP+ modulio angų kiekis 4
Konsolės prievadas RJ-45
Tinklas
Tinklo standartai IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G parama Taip
Varinių eterneto kabelių technologija 10BASE-T, 100BASE-TX, 1000BASE-T
Palaikomi laido tipai Cat5, Cat5e
Portų mirroring Taip
Pilnai abipusis (duplex) Taip
Srauto kontrolės palaikymas Taip
Nuorodų agregacija Taip
Transliacijos audros valdymas Taip
Auto MDI/MDI-X Taip
Aprėpties medžio protokolas Taip
Head-of-line (HOL) blokavimas Taip
VLAN palaikymas Taip
Virtualaus vietinio tinklo ypatybės Voice VLAN
VLANs skaičius 4094
Šviesolaidis
Skaidulinių eterneto kabelių technologija 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Duomenų perdavimas
Adreso lentelės dydis 16000 įrašai
Perjungimo pajėgumas 128 Gbit/s
Persiuntimo dažnis 95,24 Mpps
„Store-and-forward“ funkcija Taip
Statinis maršrutas Taip
Statinių maršrutų skaičius 124
Jumbo Frames palaikymas Taip
„Jumbo“ kadrai 12000
Paketo buferio atmintis 12 MB
Saugumas
DHCP funkcijos DHCP client, DHCP server, DHCP snooping
Prieigos kontrolės sąrašas (ACL) Taip
Prieigos kontrolės sąrašo (ACL) taisyklės 768
IGMP tinklinio judėjimo sekimas Taip
Apsaugos algoritmų palaikymas EAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Apsauga nuo nesklandaus ryšio Taip
IP-MAC prievado sąsaja Taip
Eilių planavimo algoritmai Weighted Round Robin (WRR)
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Konstrukcija
Stovo montavimas Taip
Produkto spalva Juoda
LED indikatoriai Aktyvumas, Jungtis, Energija, Greitis
Elektromagnetinis suderinamumas CE A, VCCI A, FCC A, IC, BSMI
Veikimo charakteristikos
Atminties tipas DDR3-SDRAM
Vidinė atmintis 2048 MB
Flash atmintis 64 MB
Garso lygis 47,6 dB
Firmware tobulinimas Taip
Vidutinis laikas tarp trikčių (MTBF) 743482,45 h
Energijos valdymas
Pridėtas maitinimo šaltinis Taip
AC įėjimo įtampa 100 - 240 V
Galios suvartojimas (maks.) 30,6 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Ne
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) -5 - 50 °C
Sandėliavimo temperatūros norma (T-T) -20 - 70 °C
Darbo santykinės drėgmės diapazonas 0 - 95%
Sandėliavimo santykinis drėgmės diapazonas 0 - 95%
Šilumos sklaida 104,346 BTU/h
Svoris ir matmenys
Plotis 440 mm
Ilgis 140 mm
Aukštis 44 mm
Svoris 3,86 kg
Pakuotės duomenys
Pakuotės plotis 282 mm
Pakuotės gylis 563 mm
Pakuotės aukštis 89 mm
Paketo svoris 2,97 kg
Sertifikatai
Sertifikavimas CB, UL, BSMI, CCC

Gamintojo ir saugos informacija

Gamintojas D-Link
Atsakingas asmuo ES D-Link Benelux Postbus 48, 5480 AA Schijndel, NL dlink.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]