Your Cart
Zyxel GS1350-6HP-EU0101F tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Pilka – nuotrauka 1
Zyxel GS1350-6HP-EU0101F tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Pilka – nuotrauka 2
Zyxel GS1350-6HP-EU0101F tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Pilka – nuotrauka 3
Zyxel GS1350-6HP-EU0101F tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Pilka – nuotrauka 4
Zyxel GS1350-6HP-EU0101F tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Pilka – nuotrauka 5
Zyxel GS1350-6HP-EU0101F tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Pilka – nuotrauka 6
Zyxel GS1350-6HP-EU0101F tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Pilka – nuotrauka 7
Zyxel GS1350-6HP-EU0101F tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Pilka – nuotrauka 8
ZYXEL

Zyxel GS1350-6HP-EU0101F tinklo komutatorius Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Pilka

169,90 €
Be PVM: 140,41 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Liko 4 vnt.
  • Prekės ženklas: ZYXEL
  • Modelis: GS1350-6HP-EU0101F
  • Pakuotės svoris: 1,16 kg
  • Išmatavimai: 26 × 25 × 7 cm
  • Barkodas: 4718937604487
  • Prekės kodas: 773621
  • Gamintojo garantija (mėn.): 60
Atvyks iš partnerio sandėlio Pristatymas per 10–15 d. d.
169,90 € Be PVM: 140,41 €
  • 5 m. gamintojo garantijaPapildomai prie 2 m. teisinės garantijos
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L2 Web pagrįstas valdymas
  • Vietos nuostatų konfigūravimas (CLI)
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 5
  • 10BASE-T, 100BASE-TX, 1000BASE-T
  • Adreso lentelės dydis: 8000 įrašai Perjungimo pajėgumas: 12 Gbit/s
  • Pridėtas maitinimo šaltinis Maitinimas per Eternetą (PoE)

Aprašymas

Just For Surveillance

Crafted for CCTV, Zyxel introduces the brand-new GS1350 smart managed switch for surveillance applications

New outlook

Coated in titanium grey, the GS1350 excels with an eye-catching identity dedicated for surveillance Switch.

Specialized PoE software features for surveillance

Detect and recover failed IP cameras and powered devices automatically with customizable granular parameters suitable for any types of devices and scenarios.
Delivers nonstop power to keep cameras in operation, even if switch under-goes maintenance for firmware or configuration updates, significantly reducing reboot time.

Easy for long-distance deployment

Traditionally, PoE switch delivers power and data within the distance of the 100 meter limitation. The GS1350 series fulfills the need to deploy IP camera or power devices using existing Cat 5e cable to distant locations. By enabling extended-range mode, instantly achieve distant deployments up to 250m. Save your money and effort with simply one PoE.

High power budget, intuitive front panel design

The GS1350 series includes four models with large power budgets of up to 375 W accommodating the requirement for powering up multiple IP cameras. The intuitive LED indicator on the front panel allows inspecting real-time PoE status. In addition, the one-touch “Restore” button on GS1350 Series helps effortless recovery from misconfigurations.

Unique hardware, robust design

Stabilized power

Filters electrical noise and surge to ensure supplying stable power to PoE and the system.

Selected power supply

2X Surge and ESD protection.

Isolated Circuit Design

Provides protection to isolate power surges from Ethernet and power supply.

Intelligent System Monitor

Keeps the system operational from anomalies.

Patented Ethernet Protection

- 4X Surge protection.
- 2X ESD resistant.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L2
Web pagrįstas valdymas Taip
Vietos nuostatų konfigūravimas (CLI) Taip
Sistemos įvykių žurnalas Taip
MIB palaikymas RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 5
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Įdiegtų SFP modulių kiekis 0
Įdiegtų SFP+ modulių kiekis 0
SFP modulio angų kiekis 1
Tinklas
Tinklo standartai IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G parama Ne
Varinių eterneto kabelių technologija 10BASE-T, 100BASE-TX, 1000BASE-T
Portų mirroring Taip
Srauto kontrolės palaikymas Taip
Transliacijos audros valdymas Taip
Reitingo apribotojimas Taip
Aprėpties medžio protokolas Taip
VLAN palaikymas Taip
Virtualaus vietinio tinklo ypatybės MAC address-based VLAN, Port-based VLAN
VLANs skaičius 256
Šviesolaidis
Skaidulinių eterneto kabelių technologija 1000BASE-X
Duomenų perdavimas
Adreso lentelės dydis 8000 įrašai
Perjungimo pajėgumas 12 Gbit/s
Persiuntimo dažnis 8,9 Mpps
Paketo buferio atmintis 0,525 MB
Saugumas
DHCP funkcijos DHCP client, DHCP relay, DHCP snooping
IGMP tinklinio judėjimo sekimas Taip
IGMP tarpinis serveris Taip
Apsaugos algoritmų palaikymas SNMP, SNMPv3, SSH, SSL/TLS
MAC adresų filtravimas Taip
Apsauga nuo nesklandaus ryšio Taip
Eilių planavimo algoritmai SPQ, WFQ, Weighted Round Robin (WRR)
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Konstrukcija
Produkto spalva Pilka
LED indikatoriai Taip
Montuojamas ant sienos Taip
Veikimo charakteristikos
Firmware tobulinimas Taip
Vidutinis laikas tarp trikčių (MTBF) 2021885,87 h
Energijos valdymas
Pridėtas maitinimo šaltinis Taip
DC įėjimo įtampa 52 - 57 V
Galios suvartojimas (maks.) 72 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Taip
Maitinimo per Eternetą (PoE) prievadų skaičius 5
Bendrosios galios per Eternetą (PoE) charakteriskos 60 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) -20 - 50 °C
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Darbo santykinės drėgmės diapazonas 5 - 95%
Sandėliavimo santykinis drėgmės diapazonas 5 - 95%
Šilumos sklaida 245,52 BTU/h
Svoris ir matmenys
Plotis 193 mm
Ilgis 84 mm
Aukštis 26 mm
Svoris 410 g
Logistikos duomenys
Darniosios sistemos (DS) kodas 85176990

Gamintojo ir saugos informacija

Gamintojas Zyxel Networks Corporation Industry East RD. IX, Hsinchu Science Park 2, 30076 Hsinchu, TW zyxel.com
Atsakingas asmuo ES Zyxel Networks A/S Adenauerstraße 20/A3, 52146 Würselen, DE zyxel.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]