Your Cart
Yealink SIP T42U IP telefonas Pilka LCD „Wi-Fi“ – nuotrauka 1
YEALINK

Yealink SIP T42U IP telefonas Pilka LCD „Wi-Fi“

140,90 €
Be PVM: 116,45 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Liko 3 vnt.
  • Prekės ženklas: YEALINK
  • Modelis: SIP-T42U
  • Pakuotės svoris: 1,4 kg
  • Išmatavimai: 23 × 25 × 13 cm
  • Barkodas: 841885102966
  • Prekės kodas: 771771
Atvyks iš partnerio sandėlio Pristatymas per 7–10 d. d.
140,90 € Be PVM: 116,45 €
  • 2 m. garantija pagal įstatymąTeisinė garantija, kaip visoms naujoms prekėms ES
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • 2.7" graphical LCD with backlight
  • Optima HD voice with Acoustic Shield
  • Up to 12 SIP accounts
  • PoE support
  • Stand with two adjustable angles, wall mountable
  • Support USB recording
  • Wi-Fi via WF40/WF50, Bluetooth via BT41

Aprašymas

Sound and Hear with Remarkable Clarity

Yealink Optima HD Voice technology combines cutting-edge hardware and software with wideband technology for maximum acoustic performance.

Efficient Deployment and Management

Yealink T4U series supports effortless mass deployment and Zero Touch Provisioning with Yealink's Redirection and Provisioning Service (RPS) and Boot mechanism, making the device management labor-saving and efficient for the administrators.

Dual USB Ports for Flexible Expansion Choices
Bluetooth/Wi-Fi/Wireless Headset Dongles
With the optional USB dongles, the T42U can be enabled of the features including Bluetooth and Wi-Fi or connecting to a compatible wireless headset.

Parametrai

Konstrukcija
Gaminio tipas IP telefonas
Produkto spalva Pilka
Telefono ragelio tipas Belaidis telefonas
Įtaiso spyna Taip
Montuojamas ant sienos Taip
Montavimas Stalas / siena
Telefono funkcijos
Skambintojo ID Taip
Telefonų knygelės talpa 1000 įrašai
VoIP paskyrų skaičius 12
Skambučio laukimas Taip
Skiriamasis žiedas Taip
Greitas rinkimas Taip
Skambučio užlaikymas Taip
Skambučių peradresavimas Taip
Konferencinio skambučio galimybė Taip
Perrinkimas Taip
Netrukdyti funkcija Taip
Skambučių paskirstymas įrenginiuose („Call Park“ funkcija) Taip
Skambučių paskirstymas („Pick Up“ funkcija) Taip
Anoniminis skambutis Taip
Anoniminio skambučio atmetimas Taip
Pilnai abipusis (duplex) Taip
Tiesioginis skambutis Taip
Skambučių peradresavimas Taip
Skambučių istorija Taip
Valdymo funkcijos
Integruotas balso paštas Ne
Programuojamų mygtukų skaičius 6
Funkcinių mygtukų skaičius 5
Ekranas
Ekranas LCD
Ekrano įstrižainė 6,86 cm (2.7")
Ekrano rezoliucija 192 x 68 pikseliai
Fotoaparatas
Galinė kamera Taip
Tinklas
Ethernet LAN jungtis Taip
„Wi-Fi“ Taip
Bluetooth Taip
Eterneto LAN sąsajos tipas Gigabitinis eternetas
Palaikomi tinklo protokolai IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Paslaugos kokybės (QoS) palaikymas Taip
Apsaugos algoritmų palaikymas 256-bit AES, HTTPS, TLS, WPA2, WPA3
Tinklo standartai IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Ryšys
USB 2.0 portų kiekis 2
Ethernet LAN (RJ-45) portų kiekis 2
RJ 9 portų kiekis 2
Energijos valdymas
Energijos suvartojimas 2,2 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) -10 - 50 °C
Darbo santykinės drėgmės diapazonas 10 - 95%
Svoris ir matmenys
Plotis 212 mm
Ilgis 189 mm
Aukštis 175 mm
Pakuotės plotis 627 mm
Pakuotės gylis 256 mm
Pakuotės aukštis 235 mm
Paketo svoris 63 kg
Pakuotės turinys
Pridėtų rankenų skaičius 1 vnt
Kintamosios srovės adapteris Ne

Gamintojo ir saugos informacija

Gamintojas Yealink Network Technology Co., Ltd Hu'an Road High Tech Park 666, Huli District Xiamen, CN yealink.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]