Your Cart
Zyxel GS1920-8HPV2 Valdomas Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 1
Zyxel GS1920-8HPV2 Valdomas Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 2
Zyxel GS1920-8HPV2 Valdomas Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 3
Zyxel GS1920-8HPV2 Valdomas Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 4
ZYXEL

Zyxel GS1920-8HPV2 Valdomas Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda

235,90 €
Be PVM: 194,96 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Liko 6 vnt.
  • Prekės ženklas: ZYXEL
  • Modelis: GS1920-8HPV2-EU0101F
  • Pakuotės svoris: 2,67 kg
  • Išmatavimai: 9 × 39 × 24 cm
  • Barkodas: 4718937602230
  • Prekės kodas: 739611
  • Gamintojo garantija (mėn.): 120
Atvyks iš partnerio sandėlio Pristatymas per 10–15 d. d.
235,90 € Be PVM: 194,96 €
  • 10 m. gamintojo garantijaPapildomai prie 2 m. teisinės garantijos
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas
  • Paslaugos kokybės (QoS) palaikymas
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 8
  • 100BASE-TX, 1000BASE-T
  • Adreso lentelės dydis: 16000 įrašai Perjungimo pajėgumas: 20 Gbit/s
  • Prieigos kontrolės sąrašas (ACL)
  • Maitinimas per Eternetą (PoE)

Aprašymas

Advanced smart managed switching

Minimise wasteful overpowering of devices and help your business save money and time whilst powering more devices with the GS1920 series.
Perfect for SMBs these smart managed switches are rich in L2 features and provide 375Watts over
Ethernet providing reliant and future-proof networking.
Zyxel's One Network (ZON) provides a free and easy-to-use tool to simplify configuration, management and troubleshooting of the switch allowing you to focus on your business priorities.
Zyxel's networking equipement comes with in-built 'awareness' of other Zyxel units in your network allowing for one-click remote factory resets and power cycling through Zyxel Smart Connect.

Intuitive web-based interface

Would you like access to L2 features such as LACP, advanced QoS, VLAN, ACL and multicast IGMP snooping, without learning complex command-line interface(CLI)? You can with the intuitive web-based interface.

Connect more devices with consumption mode

Maximise your 375W of total budget and connect more power-hungry devices. 'Consumption mode' allows for delivery of only the actual power required for more efficiency and better ROI for your business.

Hear the silence with Smart Fan

Silent and reliable switch operation ideal for the office environment, both desktop and rack mounted. The in-built smart fan is designed to automatically adjust speed based on device temperature. Smart Fan will be available on current models with a Firmware upgrade from January 2018 (v4.5).

Plug into the power of the Zyxel ONE network

Easily maintain your network in one FREE platform with the Zyxel One Network (ZON) tool. Instal, configure and discover switches, WLAN and gateways in your network with one-click. ZON Utility is a free of charge tool which has been downloaded by over 15,000 users to date.

Maximum flexibility for your Gig

Futureproof your network for growth with the The GS1920 series. Ideal for SMB deployments in multiple scenarios, the GS1920 series provides up to 28 Gigabit copper ports for 24-port models, and up to 6 Gigabit fiber ports for 48-port models.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Paslaugos kokybės (QoS) palaikymas Taip
ARP kontrolė Taip
Sistemos įvykių žurnalas Taip
MIB palaikymas RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 8
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Įdiegtų SFP modulių kiekis 0
Įdiegtų SFP+ modulių kiekis 0
Jungtinių SFP prievadų skaičius 2
Šviesolaidžio optinė jungtis SFP
Tinklas
Tinklo standartai IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G parama Ne
Varinių eterneto kabelių technologija 100BASE-TX, 1000BASE-T
Srauto kontrolės palaikymas Taip
Reitingo apribotojimas Taip
Aprėpties medžio protokolas Taip
VLAN palaikymas Taip
Virtualaus vietinio tinklo ypatybės Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Šviesolaidis
Skaidulinių eterneto kabelių technologija 1000BASE-X
Duomenų perdavimas
Adreso lentelės dydis 16000 įrašai
Perjungimo pajėgumas 20 Gbit/s
Persiuntimo dažnis 15 Mpps
Paketo buferio atmintis 1,5 MB
Saugumas
DHCP funkcijos DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Prieigos kontrolės sąrašas (ACL) Taip
IGMP tinklinio judėjimo sekimas Taip
Apsaugos algoritmų palaikymas 802.1x RADIUS, SNMP, SNMPv3
MAC adresų filtravimas Taip
IP-MAC prievado sąsaja Taip
Atpažinimas Svečio VLAN, Prievado pagrindo autentifikacija
Apsauginis slaptažodis Taip
Authentication type IEEE 802.1x, RADIUS
CPU apsauga Taip
Eilių planavimo algoritmai SPQ, WFQ, Weighted Round Robin (WRR)
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Konstrukcija
Stovo montavimas Ne
Produkto spalva Juoda
LED indikatoriai Taip
Montuojamas ant sienos Taip
Saugumas LVD, BSMI
Elektromagnetinis suderinamumas FCC 15 A, CE A, BSMI EMC
Veikimo charakteristikos
Vidinė atmintis 256 MB
Flash atmintis 32 MB
Garso lygis 0 dB
Vidutinis laikas tarp trikčių (MTBF) 513985 h
Energijos valdymas
AC įėjimo įtampa 100 - 240 V
AC įėjimo dažnis 50 - 60 Hz
Galios suvartojimas (maks.) 161,8 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Taip
Maitinimo per Eternetą (PoE) prievadų skaičius 8
Bendrosios galios per Eternetą (PoE) charakteriskos 130 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) 0 - 50 °C
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Darbo santykinės drėgmės diapazonas 10 - 95%
Sandėliavimo santykinis drėgmės diapazonas 10 - 95%
Šilumos sklaida 551,74 BTU/h
Svoris ir matmenys
Plotis 267 mm
Ilgis 162 mm
Aukštis 44 mm
Svoris 1,9 kg
Pakuotės turinys
Pridėti kabeliai AC
Pakuotės duomenys
Pakuotės plotis 375 mm
Pakuotės gylis 235 mm
Pakuotės aukštis 61 mm
Paketo svoris 2,73 kg
Sertifikatai
Sertifikavimas RoHS
Logistikos duomenys
Darniosios sistemos (DS) kodas 85176990

Gamintojo ir saugos informacija

Gamintojas Zyxel Networks Corporation Industry East RD. IX, Hsinchu Science Park 2, 30076 Hsinchu, TW zyxel.com
Atsakingas asmuo ES Zyxel Networks A/S Adenauerstraße 20/A3, 52146 Würselen, DE zyxel.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]