Your Cart
TP-Link JetStream TL-SG3428XPP-M2 tinklo komutatorius Valdomas L2+ 2.5G Ethernet (100/1000/2500) Maitinimas per Eternetą (PoE) 1U Juoda – nuotrauka 1
TP-Link JetStream TL-SG3428XPP-M2 tinklo komutatorius Valdomas L2+ 2.5G Ethernet (100/1000/2500) Maitinimas per Eternetą (PoE) 1U Juoda – nuotrauka 2
TP-Link JetStream TL-SG3428XPP-M2 tinklo komutatorius Valdomas L2+ 2.5G Ethernet (100/1000/2500) Maitinimas per Eternetą (PoE) 1U Juoda – nuotrauka 3
TP-Link JetStream TL-SG3428XPP-M2 tinklo komutatorius Valdomas L2+ 2.5G Ethernet (100/1000/2500) Maitinimas per Eternetą (PoE) 1U Juoda – nuotrauka 4
TP-Link JetStream TL-SG3428XPP-M2 tinklo komutatorius Valdomas L2+ 2.5G Ethernet (100/1000/2500) Maitinimas per Eternetą (PoE) 1U Juoda – nuotrauka 5
TP-Link JetStream TL-SG3428XPP-M2 tinklo komutatorius Valdomas L2+ 2.5G Ethernet (100/1000/2500) Maitinimas per Eternetą (PoE) 1U Juoda – nuotrauka 6
TP-LINK

TP-Link JetStream TL-SG3428XPP-M2 tinklo komutatorius Valdomas L2+ 2.5G Ethernet (100/1000/2500) Maitinimas per Eternetą (PoE) 1U Juoda

1,008.90€
Be PVM: 833.80€
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Liko 2 vnt.
  • Prekės ženklas: TP-LINK
  • Modelis: TL-SG3428XPP-M2
  • Pakuotės svoris: 7,1 kg
  • Išmatavimai: 44 × 53 × 10 cm
  • Barkodas: 4897098689769
  • Prekės kodas: 716579
Atvyks iš partnerio sandėlio Pristatymas per 7–10 d. d.
1,008.90€ Be PVM: 833.80€
  • 2 m. garantija pagal įstatymąTeisinė garantija, kaip visoms naujoms prekėms ES
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L2+ Web pagrįstas valdymas SNMP v1/v2c/v3
  • Paslaugos kokybės (QoS) palaikymas Vietos nuostatų konfigūravimas (CLI)
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 24 Konsolės prievadas: RJ-45/Micro-USB
  • 10G parama
  • Adreso lentelės dydis: 32000 įrašai Perjungimo pajėgumas: 200 Gbit/s
  • Prieigos kontrolės sąrašas (ACL)
  • 1U Stovo montavimas
  • AC/PoE Pridėtas maitinimo šaltinis Maitinimas per Eternetą (PoE)

Aprašymas

Ultrafast 2.5G PoE++/PoE+ Managed Switch with 10G Uplink for Futuristic Network

2.5G PoE++/PoE+ Ports for WiFi 7/6E/6

24× 2.5 Gbps Ports Unlock the Full Potential of WiFi 7/6E/6 APs

10G Lightning-Fast Uplink Connection

4× 10 Gbps SFP+ Slots for High-Bandwidth Connectivity

PoE++/PoE+ Output

8 PoE++ and 16 PoE+ Ports with Total 500 W Power Budget.

Centralized Cloud Management

SDN Solutions Integration for a Highly Efficient Network

Unlock the Full Potential of WiFi 7/6E/6 with Multi-Gigabit PoE++/PoE+ Ports

Featuring 8x PoE++ and 16x PoE+ 2.5G ports, the switch is capable of future network expansion and deployment, providing sufficient bandwidth for incoming WiFi 7/6E/6 APs. Designed to use a single Ethernet cable for both data and power transmission, it supports up to 500 W total PoE power budget* and flexible installation to fit in various application scenarios.

Enterprise Switch with 10G Uplink

4× 10 Gbps SFP+ slots provide non-blocking switching performance and ultra-low latency, so reliable and lightning-fast connections to server and other switches are easily built.

Software Defined Networking (SDN) with Cloud Access

Omada’s Software Defined Networking (SDN) platform integrates network devices, including access points, switches and gateways, providing 100% centralized cloud management. Omada creates a highly scalable network—all controlled from a single interface. Seamless wireless and wired connections are provided, ideal for use in hospitality, education, retail, offices, and more.

Advanced L3 Features

An abundance of L2+ and L3 features are supported to help build a highly scalable and robust network, providing a reliable and efficient solution for enterprises, campuses and ISPs.

Secure Networking

Security features include IP-MAC-Port-VID Binding, Port Security, Storm Control and DHCP Snooping to defend against a range of network threats. An integrated list of common DoS attacks is available, making it easier than ever to prevent them. In addition, the Access Control Lists (ACL, L2 to L4) feature restricts access to sensitive network resources by denying packets based on source and destination MAC address, IP address, TCP/UDP ports or VLAN ID. Users’ network access can be controlled via 802.1X authentication, which works with a RADIUS/Tacacs+ server to grant access only when valid user credentials are provided.

Enterprise Level Features

A complete lineup of L2+ features are supported, including 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol, and 802.3x Flow Control. Advanced IGMP Snooping ensures the switch intelligently forwards multicast streams to only the appropriate subscribers, cutting out unnecessary traffic, while IGMP throttling & filtering restrict each subscriber on a port level to prevent unauthorized multicast access. Static Routing is a simple way of segmenting the network and internally routs traffic through the switch for improved efficiency.

Advanced QoS

Voice and video traffic can be prioritized based on IP address, MAC address, TCP port number, UDP port number, and more. With QoS (Quality of Service), voice and video services remain smooth, even when bandwidth is in short supply.

ISP Features

QinQ, L2PT PPPoE ID Insertion and IGMP authentication features are provided, developed with service providers in mind. 802.3ah OAM and Device Link Detection Protocol (DLDP) offer easy monitoring and troubleshooting of Ethernet links.

IPv6 Support

IPv6 functions such as Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery and IPv6 Neighbor Discover guarantee your network is ready for the Next Generation Network (NGN) without upgrading your hardware.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L2+
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
Duomenys perduodami į debesies platformą Taip
ARP kontrolė Taip
Vietos nuostatų konfigūravimas (CLI) Taip
Sistemos įvykių žurnalas Taip
MIB palaikymas RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 24
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas 2.5G Ethernet (100/1000/2500)
Įdiegtų SFP modulių kiekis 0
Įdiegtų SFP+ modulių kiekis 0
2,5 Gb eterneto (laidinių) lizdų skaičius 24
SFP+ modulio angų kiekis 4
Konsolės prievadas RJ-45/Micro-USB
Tinklas
Tinklo standartai IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G parama Taip
Portų mirroring Taip
Pilnai abipusis (duplex) Taip
Pusiau dvipusis Taip
Srauto kontrolės palaikymas Taip
Nuorodų agregacija Taip
Transliacijos audros valdymas Taip
Reitingo apribotojimas Taip
Aprėpties medžio protokolas Taip
Head-of-line (HOL) blokavimas Taip
Eterneto LAN duomenų perdavimo norma 10,100,1000,2500,10000 Mbit/ai
IPv4 maršrutai 48
IPv6 maršrutai 48
VLAN palaikymas Taip
Virtualaus vietinio tinklo ypatybės MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Duomenų perdavimas
Adreso lentelės dydis 32000 įrašai
Perjungimo pajėgumas 200 Gbit/s
Persiuntimo dažnis 148,8 Mpps
„Store-and-forward“ funkcija Taip
Eilių skaičius 8
Statinis maršrutas Taip
Statinių maršrutų skaičius 48
IP sąsajų skaičius 32
Jumbo Frames palaikymas Taip
„Jumbo“ kadrai 9000
Paketo buferio atmintis 16 MB
Saugumas
DHCP funkcijos DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Prieigos kontrolės sąrašas (ACL) Taip
IGMP tinklinio judėjimo sekimas Taip
Apsaugos algoritmų palaikymas HTTPS, SSH, SSH-2, SSL/TLS
Statinė porto apsauga Taip
SSH/SSL palaikymas Taip
Apsauga nuo nesklandaus ryšio Taip
BPDU filtras / apsauga Taip
IP-MAC prievado sąsaja Taip
Atpažinimas Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija
Apsauginis slaptažodis Taip
Authentication type AAA, IEEE 802.1x, RADIUS, TACACS+
Eilių planavimo algoritmai SP, WRR+SP, Weighted Round Robin (WRR)
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Grupinių klausytojų paieškos (MLD) perėmimas MLD v1/v2
Protokolai
Valdymo protokolai SNMP v1/v2c/v3
GARP VLAN registracijos protokolas (GVRP) Taip
„IPv4“ ir „IPv6“ ypatybės IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Konstrukcija
Stovo montavimas Taip
Forma 1U
Produkto spalva Juoda
LED indikatoriai Taip
Rezervinių ventiliatorių palaikymas Taip
Ventiliatorių skaičius 3 ventiliatorius(iai / ių)
Veikimo charakteristikos
Atminties tipas DRAM
Vidinė atmintis 256 MB
Flash atmintis 32 MB
Energijos valdymas
Maitinimo šaltinis AC/PoE
Pridėtas maitinimo šaltinis Taip
Nereikalingos maitinimo (RPS) paramos Taip
AC įėjimo įtampa 100 - 240 V
AC įėjimo dažnis 50/60 Hz
Galios suvartojimas (maks.) 629,1 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Taip
Maitinimo per Eternetą plius (PoE+) prievadų skaičius 16
Maitinimo eternetu 4PPoE (PoE++) jungčių skaičius 8
Bendrosios galios per Eternetą (PoE) charakteriskos 500 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) 0 - 40 °C
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Darbo santykinės drėgmės diapazonas 10 - 90%
Sandėliavimo santykinis drėgmės diapazonas 5 - 90%
Šilumos sklaida 2153,45 BTU/h
Svoris ir matmenys
Plotis 440 mm
Ilgis 330 mm
Aukštis 44 mm
Pakuotės turinys
Pridėti kabeliai AC
Greitos pradžios vadovas Taip
Stovo montavimo rinkinys Taip
Pakuotės duomenys
Pakuotės plotis 528 mm
Pakuotės gylis 440 mm
Pakuotės aukštis 100 mm
Paketo svoris 6,1 kg
Sertifikatai
Atitikties sertifikatai CE, Federalinė ryšių komisija (FCC), RoHS
Tvarumas
Tvarumo reikalavimų laikymasis Taip

Gamintojo ir saugos informacija

Gamintojas TP-Link
Atsakingas asmuo ES TP-Link Deutschland GmbH Niederkasseler Lohweg 175, 40547 Düsseldorf, DE tp-link.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]