Your Cart
TP-Link JetStream TL-SG2016P tinklo komutatorius L2/L3/L4 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 1
TP-LINK

TP-Link JetStream TL-SG2016P tinklo komutatorius L2/L3/L4 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda

224.90€
Be PVM: 185.87€
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Liko 5 vnt.
  • Prekės ženklas: TP-LINK
  • Modelis: TL-SG2016P
  • Pakuotės svoris: 2,1 kg
  • Išmatavimai: 23 × 43 × 7 cm
  • Barkodas: 4897098689349
  • Prekės kodas: 716237
Atvyks iš partnerio sandėlio Pristatymas per 7–10 d. d.
224.90€ Be PVM: 185.87€
  • 2 m. garantija pagal įstatymąTeisinė garantija, kaip visoms naujoms prekėms ES
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • L2/L3/L4 Web pagrįstas valdymas
  • Paslaugos kokybės (QoS) palaikymas Vietos nuostatų konfigūravimas (CLI)
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 16
  • Cat3, Cat4, Cat5, Cat5e 10BASE-T, 100BASE-TX, 1000BASE-T
  • Adreso lentelės dydis: 8000 įrašai Perjungimo pajėgumas: 16 Gbit/s
  • Prieigos kontrolės sąrašas (ACL)
  • DC/PoE Maitinimas per Eternetą (PoE)

Aprašymas

Smarter Switching for Smarter Results
JetStream 16-Port Gigabit Smart Switch with 8-Port PoE+

Multiple Application Scenarios

The TL-SG2016P is fully compatible with PoE devices, such as IP cameras, access points, and IP phones. It also works with non-PoE wired devices to provide gigabit connections, such as PCs, printers, and IPTV.

Power over Ethernet for Simplified Network Deployment

Features eight 802.3af/at compliant PoE+ ports, the switch supports up to 120 W total PoE power budget.* Designed to use a single Ethernet cable for both data and power transmission, it offers flexible deployment for PoE-supported devices such as wireless access points, IP cameras, and IP phones, lowering infrastructure costs for small businesses.

Value-Added Features Bring Unexpected Experience
Access Control List (ACL)
ACL serves as a virtual admin, allowing all connected devices to obtain data in accordance with user-defined network rules and help you create the network regulations you need.

QoS for Lag-Free Experience

Designate the priority of traffic based on QoS, ensuring latency sensitive applications like voice and video, remain clear and lag-free.

VLAN for Security

Use VLAN to achieve logical grouping management of devices in different physical LANs, improve information security, and reduce data congestion.

Omada SDN—Smarter Cloud Solution for Business Networking

Omada Software Defined Networking (SDN) platform integrates network devices including access points, switches and gateways, guaranteeing powerful business network with higher efficiency, higher security, and higher reliability.

Hassle-Free Centralized Cloud Management:
100% centralized cloud management of whole network from different sites—all controlled from a single interface anywhere, anytime.

Easy Management with the Omada App

Follow configuration instructions on the free Omada app to get set up in minutes. Omada lets you configure settings, monitor the network status and manage clients, all from the convenience of a smart phone or tablet.

Parametrai

Valdymo funkcijos
Perjungimo sluoksnis L2/L3/L4
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
Duomenys perduodami į debesies platformą Taip
ARP kontrolė Taip
Vietos nuostatų konfigūravimas (CLI) Taip
Sistemos įvykių žurnalas Taip
MIB palaikymas RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 16
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Įdiegtų SFP modulių kiekis 0
Įdiegtų SFP+ modulių kiekis 0
Maitinimo jungtis DC lizdas
Tinklas
Tinklo standartai IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
10G parama Ne
Varinių eterneto kabelių technologija 10BASE-T, 100BASE-TX, 1000BASE-T
Palaikomi laido tipai Cat3, Cat4, Cat5, Cat5e
Portų mirroring Taip
Srauto kontrolės palaikymas Taip
Nuorodų agregacija Taip
Transliacijos audros valdymas Taip
Reitingo apribotojimas Taip
Auto MDI/MDI-X Taip
Aprėpties medžio protokolas Taip
Eterneto LAN duomenų perdavimo norma 10,100,1000 Mbit/ai
Automatinis suderinimas (Auto-negotiation) Taip
VLAN palaikymas Taip
Virtualaus vietinio tinklo ypatybės Multicast VLAN, Tagged VLAN, Voice VLAN
VLANs skaičius 4000
Duomenų perdavimas
Adreso lentelės dydis 8000 įrašai
Perjungimo pajėgumas 16 Gbit/s
Eilių skaičius 8
Jumbo Frames palaikymas Taip
„Jumbo“ kadrai 9000
Paketo buferio atmintis 4,1 MB
Saugumas
DHCP funkcijos DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Prieigos kontrolės sąrašas (ACL) Taip
IGMP tinklinio judėjimo sekimas Taip
Apsaugos algoritmų palaikymas EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC adresų filtravimas Taip
SSH/SSL palaikymas Taip
BPDU filtras / apsauga Taip
IP-MAC prievado sąsaja Taip
Atpažinimas Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija
Eilių planavimo algoritmai SP, Weighted Round Robin (WRR)
MAC adreso įrašai Dinaminiai MAC adresų įrašai, Statiniai MAC adresų įrašai
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Grupinių klausytojų paieškos (MLD) perėmimas MLD v1, MLD v2
Protokolai
Palaikomi tinklo protokolai ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
GARP VLAN registracijos protokolas (GVRP) Taip
„IPv4“ ir „IPv6“ ypatybės Dual stack IPv4/IPv6
Konstrukcija
Produkto spalva Juoda
Korpuso medžiaga Metalas
LED indikatoriai PoE, Energija, Sistema
Veikimo charakteristikos
Firmware tobulinimas Taip
Be ventiliatoriaus Taip
Minimalūs sistemos reikalavimai Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux
Energijos valdymas
Maitinimo šaltinis DC/PoE
DC įėjimo įtampa 53.5 V
Įvesties srovė 1.31 A
Galios suvartojimas (maks.) 146,5 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Taip
Maitinimo per Eternetą plius (PoE+) prievadų skaičius 8
Bendrosios galios per Eternetą (PoE) charakteriskos 120 W
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) 0 - 40 °C
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Darbo santykinės drėgmės diapazonas 10 - 90%
Sandėliavimo santykinis drėgmės diapazonas 5 - 90%
Šilumos sklaida 499,98 BTU/h
Svoris ir matmenys
Plotis 286 mm
Ilgis 111,7 mm
Aukštis 25,4 mm
Pakuotės turinys
Instrukcija Taip
Pakuotės duomenys
Pakuotės plotis 227 mm
Pakuotės gylis 434 mm
Pakuotės aukštis 70 mm
Paketo svoris 1,94 kg
Sertifikatai
Sertifikavimas CE, FCC, RoHS

Gamintojo ir saugos informacija

Gamintojas TP-Link
Atsakingas asmuo ES TP-Link Deutschland GmbH Niederkasseler Lohweg 175, 40547 Düsseldorf, DE tp-link.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]