Your Cart
Yealink SIP-T58W PRO IP telefonas Pilka LCD „Wi-Fi“ – nuotrauka 1
YEALINK

Yealink SIP-T58W PRO IP telefonas Pilka LCD „Wi-Fi“

462,90 €
Be PVM: 382,56 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Daug
  • Prekės ženklas: YEALINK
  • Modelis: T58W PRO
  • Barkodas: 6938818307698
  • Prekės kodas: 660091
Atvyks iš partnerio sandėlio Pristatymas per 10–15 d. d.
462,90 € Be PVM: 382,56 €
  • 2 m. garantija pagal įstatymąTeisinė garantija, kaip visoms naujoms prekėms ES
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Aprašymas

Free from Cord Constraint, Free from Distracting Noise

Adopting the innovative Bluetooth handset, Yealink T58W Pro pervades wireless communication by allowing the user to move around freely and conveniently.

The professional hardware and the cutting-edge acoustic algorithm of Yealink makes the T58W Series an expert at eliminating noise and keeping every conversation clear and focus.

Take Smart Business Phone to the Next Level

Boost by the upgraded chipsets, the T58W Series comes with enhanced system performance with fast response and reinforced processing capacity. The adoption of Android 9.0 OS also improves the data encryption, authority management, response speed and integratability to meet requirements of modern business and future sustainability.

Enterprise-level Security, Provision and Management

Taking data security as one of the most significant concerns, the new set of phones adopt Arm TrustZone technology to safeguard various ARM-based data and applications.

By supporting Yealink/Unify Square Device Management Platform, the management, provision and update of the T58W Series can be implemented in a streamlined and simplified manner.

Parametrai

Konstrukcija
Gaminio tipas IP telefonas
Produkto spalva Pilka
Telefono ragelio tipas Belaidis telefonas
Montuojamas ant sienos Taip
Veikimo charakteristikos
Dvigubo tono daugiadažniai (DTMF) režimai Juostinis, Už juostos ribų, SIP informacija
Klausos aparato suderinamumas Taip
Telefono funkcijos
Skambintojo ID Taip
Telefonų knygelės talpa 1000 įrašai
Integruotas atsakiklis Taip
Skambučio laukimas Taip
Greitas rinkimas Taip
Domofonas Taip
Skambučio užlaikymas Taip
Skambučių peradresavimas Taip
Konferencinio skambučio galimybė Taip
Perrinkimas Taip
Netrukdyti funkcija Taip
Skambučių paskirstymas įrenginiuose („Call Park“ funkcija) Taip
Skambučių paskirstymas („Pick Up“ funkcija) Taip
Anoniminis skambutis Taip
Anoniminio skambučio atmetimas Taip
Pilnai abipusis (duplex) Taip
Perskambinimas Taip
Skambučių peradresavimas Taip
Laukiančio pranešimo indikatorius (MWI) Taip
Valdymo funkcijos
Integruotas balso paštas Taip
Klaviatūros mygtukų skaičius 27
Funkcinių mygtukų skaičius 7
Ekranas
Lietimui jautrus ekranas Taip
Ekranas LCD
Ekrano įstrižainė 17,8 cm (7")
Ekrano rezoliucija 1024 x 600 pikseliai
Liečiamo ekrano tipas Talpinis
Garsas
Garsiakalbis Taip
Mikrofono išjungimas Taip
Balso kodekai G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Triukšmo mažinimas Taip
Balso veiklos aptikimas Taip
Prisitaikantys Jitter buferiai Taip
Automatinis gavimo reguliavimas Taip
Tylos eliminavimo generatorius (CNG) Taip
Paketų praradimo maskavimas (PLC) Taip
Video
Vaizdo geba 1280 x 720 pikseliai
Video kodekai H.264 High Profile, H.264, VP8
Tinklas
Ethernet LAN jungtis Taip
„Wi-Fi“ Taip
Bluetooth Taip
Eterneto LAN sąsajos tipas Gigabitinis eternetas
Eterneto LAN duomenų perdavimo norma 1000 Mbit/ai
Wi-Fi standartai 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth versija 4.2
Palaikomi tinklo protokolai IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Paslaugos kokybės (QoS) palaikymas Taip
Apsaugos algoritmų palaikymas 256-bit AES, HTTPS, TLS, WPA2, WPA3
Tinklo standartai IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Ryšys
USB 2.0 portų kiekis 2
Ethernet LAN (RJ-45) portų kiekis 2
RJ 9 portų kiekis 2
Energijos valdymas
Maitinimas per Eternetą (PoE) Taip
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) 0 - 40 °C
Darbo santykinės drėgmės diapazonas 10 - 95%
Pakuotės turinys
Pridėtų rankenų skaičius 1 vnt
Logistikos duomenys
Darniosios sistemos (DS) kodas 85171800

Gamintojo ir saugos informacija

Gamintojas Yealink Network Technology Co., Ltd Hu'an Road High Tech Park 666, Huli District Xiamen, CN yealink.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]