Your Cart
TP-Link Omada SX3008F tinklo komutatorius Valdomas L2/L3 Juoda – nuotrauka 1
TP-LINK

TP-Link Omada SX3008F tinklo komutatorius Valdomas L2/L3 Juoda

248,90 €
Be PVM: 205,70 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Daug
  • Prekės ženklas: TP-LINK
  • Modelis: TL-SX3008F
  • Pakuotės svoris: 2,5 kg
  • Išmatavimai: 53 × 26 × 9 cm
  • Barkodas: 6935364006457
  • Prekės kodas: 657217
Atvyks iš partnerio sandėlio Pristatymas per 10–15 d. d.
248,90 € Be PVM: 205,70 €
  • 2 m. garantija pagal įstatymąTeisinė garantija, kaip visoms naujoms prekėms ES
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L2/L3 Web pagrįstas valdymas SNMPv1/v2c/v3, SNTP
  • Paslaugos kokybės (QoS) palaikymas Vietos nuostatų konfigūravimas (CLI)
  • Konsolės prievadas: RJ-45/micro-USB
  • 10G parama
  • Adreso lentelės dydis: 32000 įrašai Perjungimo pajėgumas: 160 Gbit/s
  • Prieigos kontrolės sąrašas (ACL)
  • Stovo montavimas
  • AC Pridėtas maitinimo šaltinis

Aprašymas

TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L2/L3
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
Duomenys perduodami į debesies platformą Taip
Eismo klasifikacija Taip
ARP kontrolė Taip
Vietos nuostatų konfigūravimas (CLI) Taip
Sistemos įvykių žurnalas Taip
MIB palaikymas RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 0
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Ne
Įdiegtų SFP modulių kiekis 0
Įdiegtų SFP+ modulių kiekis 0
SFP+ modulio angų kiekis 8
Konsolės prievadas RJ-45/micro-USB
Maitinimo jungtis DC lizdas
Tinklas
Tinklo standartai IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
10G parama Taip
Portų mirroring Taip
IP maršrutizavimas Taip
Srauto kontrolės palaikymas Taip
Nuorodų agregacija Taip
Transliacijos audros valdymas Taip
Reitingo apribotojimas Taip
Aprėpties medžio protokolas Taip
Head-of-line (HOL) blokavimas Taip
VLAN palaikymas Taip
Virtualaus vietinio tinklo ypatybės Private VLAN, Protocol-based VLAN, Voice VLAN
VLANs skaičius 4000
Duomenų perdavimas
Adreso lentelės dydis 32000 įrašai
Perjungimo pajėgumas 160 Gbit/s
Persiuntimo dažnis 119,04 Mpps
Eilių skaičius 8
Statinis maršrutas Taip
Jumbo Frames palaikymas Taip
„Jumbo“ kadrai 9000
Paketo buferio atmintis 16 MB
Saugumas
DHCP funkcijos DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Prieigos kontrolės sąrašas (ACL) Taip
IGMP tinklinio judėjimo sekimas Taip
Apsaugos algoritmų palaikymas HTTPS, SSH, SSH-2, SSL/TLS
MAC adresų filtravimas Taip
Statinė porto apsauga Taip
SSH/SSL palaikymas Taip
Apsauga nuo nesklandaus ryšio Taip
BPDU filtras / apsauga Taip
IP-MAC prievado sąsaja Taip
Atpažinimas Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija, Autentifikavimas internetu
Authentication type AAA, TACACS+
Eilių planavimo algoritmai SP, WRR+SP, Weighted Round Robin (WRR)
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Grupinių klausytojų paieškos (MLD) perėmimas Y
Protokolai
Valdymo protokolai SNMPv1/v2c/v3, SNTP
„IPv4“ ir „IPv6“ ypatybės IPv6 Telnet, IPv6 ping, IPv6 tracert
Konstrukcija
Stovo montavimas Taip
Produkto spalva Juoda
LED indikatoriai Taip
Energijos valdymas
Maitinimo šaltinis AC
Pridėtas maitinimo šaltinis Taip
AC įėjimo įtampa 220 V
AC įėjimo dažnis 50/60 Hz
Galios suvartojimas (maks.) 15,46 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Ne
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) 0 - 45 °C
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Darbo santykinės drėgmės diapazonas 10 - 90%
Sandėliavimo santykinis drėgmės diapazonas 5 - 90%
Šilumos sklaida 52,75 BTU/h
Svoris ir matmenys
Plotis 440 mm
Ilgis 180 mm
Aukštis 44 mm
Pakuotės turinys
Pridėti kabeliai AC
Greitos pradžios vadovas Taip
Instrukcija Taip
Stovo montavimo rinkinys Taip
Pakuotės duomenys
Pakuotės tipas „Box“
Sertifikatai
Sertifikavimas CE, FCC, RoHS

Gamintojo ir saugos informacija

Gamintojas TP-Link
Atsakingas asmuo ES TP-Link Deutschland GmbH Niederkasseler Lohweg 175, 40547 Düsseldorf, DE tp-link.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]