Your Cart
TP-Link Omada TL-SG2008P Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 1
TP-Link Omada TL-SG2008P Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 2
TP-Link Omada TL-SG2008P Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 3
TP-Link Omada TL-SG2008P Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 4
TP-Link Omada TL-SG2008P Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 5
TP-Link Omada TL-SG2008P Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda – nuotrauka 6
TP-LINK

TP-Link Omada TL-SG2008P Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Juoda

113,90 €
Be PVM: 94,13 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Liko 4 vnt.
  • Prekės ženklas: TP-LINK
  • Modelis: SG2008P
  • Pakuotės svoris: 1,26 kg
  • Išmatavimai: 32 × 24 × 7 cm
  • Barkodas: 6935364072957
  • Prekės kodas: 552812
  • Gamintojo garantija (mėn.): 60
Atvyks iš partnerio sandėlio Pristatymas per 2–5 d. d.
113,90 € Be PVM: 94,13 €
  • 5 m. gamintojo garantijaPapildomai prie 2 m. teisinės garantijos
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L2/L2+ Web pagrįstas valdymas SNMPv1/v2c/v3
  • Paslaugos kokybės (QoS) palaikymas
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 8
  • Adreso lentelės dydis: 8000 įrašai Perjungimo pajėgumas: 16 Gbit/s
  • Stovo montavimas
  • Pridėtas maitinimo šaltinis Maitinimas per Eternetą (PoE)

Aprašymas

TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L2/L2+
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
ARP kontrolė Taip
Sistemos įvykių žurnalas Taip
MIB palaikymas MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 8
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Įdiegtų SFP modulių kiekis 0
Įdiegtų SFP+ modulių kiekis 0
Tinklas
Tinklo standartai IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
10G parama Ne
Portų mirroring Taip
Srauto kontrolės palaikymas Taip
Nuorodų agregacija Taip
Transliacijos audros valdymas Taip
Reitingo apribotojimas Taip
Auto MDI/MDI-X Taip
Aprėpties medžio protokolas Taip
Automatinis suderinimas (Auto-negotiation) Taip
VLAN palaikymas Taip
VLANs skaičius 4094
Duomenų perdavimas
Adreso lentelės dydis 8000 įrašai
Perjungimo pajėgumas 16 Gbit/s
Persiuntimo dažnis 11,9 Mpps
Eilių skaičius 8
Jumbo Frames palaikymas Taip
„Jumbo“ kadrai 9000
Paketo buferio atmintis 4,1 MB
Saugumas
DHCP funkcijos DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMP tinklinio judėjimo sekimas Taip
Apsaugos algoritmų palaikymas 802.1x RADIUS
MAC adresų filtravimas Taip
Atpažinimas MAC pagrindo autentifikacija, Autentifikavimas internetu
Authentication type RADIUS
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Protokolai
Valdymo protokolai SNMPv1/v2c/v3
„IPv4“ ir „IPv6“ ypatybės IPv6 Telnet, IPv6 ping, IPv6 tracert
Konstrukcija
Stovo montavimas Taip
Produkto spalva Juoda
LED indikatoriai Taip
Veikimo charakteristikos
Be ventiliatoriaus Taip
Energijos valdymas
Pridėtas maitinimo šaltinis Taip
Galios suvartojimas (maks.) 77,3 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Taip
Maitinimo per Eternetą plius (PoE+) prievadų skaičius 4
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) 0 - 40 °C
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Darbo santykinės drėgmės diapazonas 10 - 90%
Sandėliavimo santykinis drėgmės diapazonas 5 - 90%
Šilumos sklaida 263,6 BTU/h
Svoris ir matmenys
Plotis 209 mm
Ilgis 126 mm
Aukštis 26 mm
Pakuotės turinys
Instrukcija Taip
Pakuotės duomenys
Pakuotės tipas „Box“
Sertifikatai
Sertifikavimas CE, FCC, RoHS

Gamintojo ir saugos informacija

Gamintojas TP-Link
Atsakingas asmuo ES TP-Link Deutschland GmbH Niederkasseler Lohweg 175, 40547 Düsseldorf, DE tp-link.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]