Your Cart
Zyxel GS1900-24HP Valdomas Gigabit Ethernet (10/100/1000) 1U Juoda – nuotrauka 1
Zyxel GS1900-24HP Valdomas Gigabit Ethernet (10/100/1000) 1U Juoda – nuotrauka 2
Zyxel GS1900-24HP Valdomas Gigabit Ethernet (10/100/1000) 1U Juoda – nuotrauka 3
Zyxel GS1900-24HP Valdomas Gigabit Ethernet (10/100/1000) 1U Juoda – nuotrauka 4
ZYXEL

Zyxel GS1900-24HP Valdomas Gigabit Ethernet (10/100/1000) 1U Juoda

306,90 €
Be PVM: 253,64 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Daug
  • Prekės ženklas: ZYXEL
  • Modelis: GS190024HPV2-EU0101F
  • Pakuotės svoris: 4,76 kg
  • Išmatavimai: 11 × 36 × 61 cm
  • Barkodas: 4718937609505
  • Prekės kodas: 365752
  • Gamintojo garantija (mėn.): 120
Atvyks iš partnerio sandėlio Pristatymas per 5–10 d. d.
306,90 € Be PVM: 253,64 €
  • 10 m. gamintojo garantijaPapildomai prie 2 m. teisinės garantijos
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas SNMP v1,v2,v3, RMON (1,2,3,9)
  • Paslaugos kokybės (QoS) palaikymas
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 24
  • 10BASE-T, 100BASE-T, 1000BASE-T
  • 1U
  • Pridėtas maitinimo šaltinis

Aprašymas

Simple, Fast and Smart Managed Switches for Small Business Connectivity

The ZyXEL GS1900 Series of 8/16/24/48-port GbE Smart Managed Switch with Gigabit speed and essential managing functions bring your business network more fexibility and connectivity. The 1900 Series consists of eight (8) models—the GS1900-8, GS1900-8HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 and GS1900-48HP. Providing GbE switches with powersaving functions, fanless design and full IPv6 support ensure your network to be ready for future expansions. In addition, the PoE models GS1900-8HP/24HP/48HP Gigabit switch complies with the IEEE 802.3at Power over Ethernet (PoE) Plus standard.

Versatility and fexibility for different needs

The complete ZyXEL GS1900 Series has an essential portfolio of 8/16/24/48-port compact desktop and rackmount size with GbE connectivity. All models support multiple deployment methods to fulfill the needs for small offices and meeting room environments such as wall-, under table- or desktop-mounting and rackmount options. It’s now quick and effortless to enjoy the high-speed business network applications without a hitch. Additionally, the GS1900-24/24HP/48/48HP is equipped with 2 extra SFP slots to provide 100M and GbE speeds for long-distance deployments.

Simple, intuitive wizard set up

For small businesses that want to manage their infrastructure in advance, the ZyXEL GS1900 Series comes with a friendly built-in Web-based browser for simple configuration and management. Moreover, the friendly step-by-step intuitive wizard helps avoiding multiple complicated configuration pages for quick set up with few clicks in the matter of minutes. To guide the users from start-up, VLAN, Guest VLAN to QoS setting, the ZyXEL Series offers four most common steps and combines them into a quick and easy setup wizard; which does not just save deployment time and efforts, but is also helpful especially for the non-IT staff.

Avoiding network errors with easy management

The ZyXEL GS1900 Series is equipped with advanced management features to make the network stable and secure: loop protection that prevents network flooding, dual images to provide a backup FW if one crashes and storm control to ensure network efficiency, friendly on/off DoS with simple click to enable/disable instead of several setup pages, while SSL ensures the management frames are well encrypted when the device is accessed. The GS1900 Series provides network error prevention features and integrated network security for reduced risk and improved data streaming.

Energy saving for IEEE 802.3az

As operating overheads such as electric bills increase constantly due to the arising green awareness, businesses have to avoid unnecessary energy waste. The built-in IEEE 802.3az Energy Efficient Ethernet (EEE) and more ZyXEL innovative green features of ZyXEL GS1900 Series can reduce energy consumption of Ethernet devices through multiple intelligent ways.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Paslaugos kokybės (QoS) palaikymas Taip
MIB palaikymas RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 24
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Gigabit Ethernet (varinis) portų kiekis 24
SFP modulio angų kiekis 2
Tinklas
Tinklo standartai IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Varinių eterneto kabelių technologija 10BASE-T, 100BASE-T, 1000BASE-T
Srauto kontrolės palaikymas Taip
Transliacijos audros valdymas Taip
Reitingo apribotojimas Taip
Saugumas
Apsaugos algoritmų palaikymas 802.1x RADIUS
MAC adresų filtravimas Taip
SSH/SSL palaikymas Taip
Protokolai
Valdymo protokolai SNMP v1,v2,v3, RMON (1,2,3,9)
Konstrukcija
Forma 1U
Produkto spalva Juoda
Energijos valdymas
Pridėtas maitinimo šaltinis Taip
Sertifikatai
Sertifikavimas CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438
Logistikos duomenys
Darniosios sistemos (DS) kodas 85176990

Gamintojo ir saugos informacija

Gamintojas Zyxel Networks Corporation Industry East RD. IX, Hsinchu Science Park 2, 30076 Hsinchu, TW zyxel.com
Atsakingas asmuo ES Zyxel Networks A/S Adenauerstraße 20/A3, 52146 Würselen, DE zyxel.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]