Your Cart
Zyxel XGS2210-52 Valdomas L2 Gigabit Ethernet (10/100/1000) 1U Juoda – nuotrauka 1
Zyxel XGS2210-52 Valdomas L2 Gigabit Ethernet (10/100/1000) 1U Juoda – nuotrauka 2
Zyxel XGS2210-52 Valdomas L2 Gigabit Ethernet (10/100/1000) 1U Juoda – nuotrauka 3
Zyxel XGS2210-52 Valdomas L2 Gigabit Ethernet (10/100/1000) 1U Juoda – nuotrauka 4
ZYXEL

Zyxel XGS2210-52 Valdomas L2 Gigabit Ethernet (10/100/1000) 1U Juoda

769,90 €
Be PVM: 636,28 €
Dalimis su ESTO
  • Likutis tiekėjo sandėlyje: Liko 1 vnt.
  • Prekės ženklas: ZYXEL
  • Modelis: XGS2210-52-EU0101F
  • Pakuotės svoris: 5,04 kg
  • Išmatavimai: 33 × 44 × 5 cm
  • Barkodas: 4718937587902
  • Prekės kodas: 740382
Atvyks iš partnerio sandėlio Pristatymas per 10–15 d. d.
769,90 € Be PVM: 636,28 €
  • 2 m. garantija pagal įstatymąTeisinė garantija, kaip visoms naujoms prekėms ES
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje
ĮsimintiPDF

Pagrindinės savybės

  • Valdomas L2 Web pagrįstas valdymas
  • Paslaugos kokybės (QoS) palaikymas
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 48
  • 10G parama
  • Adreso lentelės dydis: 16000 įrašai Perjungimo pajėgumas: 176 Gbit/s
  • Prieigos kontrolės sąrašas (ACL)
  • 1U Stovo montavimas Didinimas

Aprašymas

Agile traffic control for converged networking applications

ZyXEL XGS2210/GS2210 Series has a rich Layer 2 feature set that can shape the traffic for diverse VoIP, video conference, IPTV and IP surveillance deployments and provide hotels, businesses andeducational institutions greater agility and more effective traffic management for the converged applications of today.

ZyXEL One Network experience

Aiming for relieving our customers from repetitive operations of deploying and managing a network, ZyXEL One Network is designed to simplify the configuration, management, and troubleshooting, allowing our customers to focus on the business priorities. ZyXEL One Network presents an easy-to-use tool, ZyXEL One Network Utility (ZON Utility), to realize speed network setup. ZyXEL Smart Connect allows ZyXEL networking equipment to be aware and recognize each other and further facilitating the network maintenance via one-click remote functions such as factory reset or power cycling. ZyXEL One Network redefines the network integration across multiple networking products from switch to Wi-Fi AP and to Gateway.

High-powered Power over Ethernet (PoE)

The ZyXEL XGS2210/GS2210 Series PoE switches support the IEEE 802.3af PoE and 802.3at PoE Plus standards, which provide up to 30 watts of power per port for advanced Powered Devices (PD) like 802.11ac wireless APs and video IP phones. The high power budget enables the XGS2210/GS2210 PoE switches to comfortably accommodate the PDs required in a modern network edge.

High-powered Power over Ethernet (PoE)

The ZyXEL XGS2210/GS2210 Series PoE switches support the IEEE 802.3af PoE and 802.3at PoE Plus standards, which provide up to 30 watts of power per port for advanced Powered Devices (PD) like 802.11ac wireless APs and video IP phones. The high power budget enables the XGS2210/GS2210 PoE switches to comfortably accommodate the PDs required in a modern network edge.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L2
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
Eismo formavimas Taip
ARP kontrolė Taip
Sistemos įvykių žurnalas Taip
MIB palaikymas RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 48
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Įdiegtų SFP modulių kiekis 0
Įdiegtų SFP+ modulių kiekis 0
SFP+ modulio angų kiekis 4
Tinklas
Tinklo standartai IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G parama Taip
Portų mirroring Taip
IP maršrutizavimas Taip
Srauto kontrolės palaikymas Taip
Nuorodų agregacija Taip
Transliacijos audros valdymas Taip
Reitingo apribotojimas Taip
Aprėpties medžio protokolas Taip
Palaikoma MAC adresų funkcija „Auto-learning“ Taip
VLAN palaikymas Taip
Virtualaus vietinio tinklo ypatybės Private VLAN, Protocol-based VLAN, Port-based VLAN
Duomenų perdavimas
Adreso lentelės dydis 16000 įrašai
Perjungimo pajėgumas 176 Gbit/s
Pralaidumas 130,9 Mpps
Eilių skaičius 8
Jumbo Frames palaikymas Taip
„Jumbo“ kadrai 9000
Paketo buferio atmintis 1,5 MB
Saugumas
DHCP funkcijos DHCP client
Prieigos kontrolės sąrašas (ACL) Taip
IGMP tinklinio judėjimo sekimas Taip
Apsaugos algoritmų palaikymas 802.1x RADIUS, SNMP, SSH, SSH-2
MAC adresų filtravimas Taip
SSH/SSL palaikymas Taip
BPDU filtras / apsauga Taip
Atpažinimas MAC pagrindo autentifikacija
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Konstrukcija
Stovo montavimas Taip
Didinimas Taip
Forma 1U
Produkto spalva Juoda
Saugumas LVD, BSMI
Elektromagnetinis suderinamumas FCC 15 (A), CE (A), BSMI
Veikimo charakteristikos
Garso lygis 44,15 dB
„Plug and Play“ funkcija Taip
Vidutinis laikas tarp trikčių (MTBF) 970594 h
Energijos valdymas
AC įėjimo įtampa 100 - 240 V
AC įėjimo dažnis 50 - 60 Hz
Galios suvartojimas (maks.) 45 W
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Ne
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) 0 - 50 °C
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Darbo santykinės drėgmės diapazonas 10 - 95%
Sandėliavimo santykinis drėgmės diapazonas 10 - 90%
Šilumos sklaida 153,3 BTU/h
Svoris ir matmenys
Plotis 441 mm
Ilgis 270 mm
Aukštis 45 mm
Svoris 3,86 kg
Pakuotės turinys
Pridėti kabeliai AC
Stovo montavimo rinkinys Taip
Pakuotės duomenys
Pakuotės plotis 622 mm
Pakuotės gylis 358 mm
Pakuotės aukštis 108 mm
Paketo svoris 4,92 kg
Sertifikatai
Sertifikavimas RoHS
Logistikos duomenys
Darniosios sistemos (DS) kodas 85176990

Gamintojo ir saugos informacija

Gamintojas Zyxel Networks Corporation Industry East RD. IX, Hsinchu Science Park 2, 30076 Hsinchu, TW zyxel.com
Atsakingas asmuo ES Zyxel Networks A/S Adenauerstraße 20/A3, 52146 Würselen, DE zyxel.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]