Your Cart
Allied Telesis iGS950/20PS Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Stalinis / tvirtinamas prie sienos Sidabras – nuotrauka 1
Neturime
ALLIED TELESIS

Allied Telesis iGS950/20PS Valdomas L2 Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) Stalinis / tvirtinamas prie sienos Sidabras

411,90 €
Be PVM: 340,41 €
Pirkite išsimokėtinai su ESTO
  • Likutis tiekėjo sandėlyje: Neturime
  • Prekės ženklas: ALLIED TELESIS
  • Modelis: AT-IGS950/20PS-950
  • Pakuotės svoris: 5,08 kg
  • Išmatavimai: 52 × 36 × 9 cm
  • Barkodas: 767035239538
  • Prekės kodas: 107196
Tikslinama individualiai
411,90 € Be PVM: 340,41 €
  • 2 m. garantija pagal įstatymąTeisinė garantija, kaip visoms naujoms prekėms ES
  • 14 dienų grąžinimasNepatiko? Grąžinkite be klausimų
  • Patogus atsiskaitymasKortele, Apple Pay, Google Pay, išsimokėtinai
  • Pristatymas visoje LietuvojeDPD į namus, paštomatai arba atsiėmimas Vilniuje

Pagrindinės savybės

  • Valdomas L2 Web pagrįstas valdymas
  • Paslaugos kokybės (QoS) palaikymas Vietos nuostatų konfigūravimas (CLI)
  • Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 16
  • 10BASE-T, 100BASE-T, 1000BASE-T
  • Adreso lentelės dydis: 8000 įrašai Perjungimo pajėgumas: 40 Gbit/s
  • Prieigos kontrolės sąrašas (ACL)
  • Stalinis / tvirtinamas prie sienos Stovo montavimas
  • AC Maitinimas per Eternetą (PoE)

Aprašymas

The Allied Telesis iGS950 Series of WebSmart network switches demonstrates the Allied Telesis commitment to environmentally-friendly processes and products, minimizing power consumption through the use of a high efficiency power supply and a low power chipset. Featuring PoE+, iGS950 Series switches at the network edge are the ideal cost-effective solution for small businesses.

Ease of management and high performance

These advanced Allied Telesis WebSmart switches combine the simplicity of unmanaged switches with the performance and reliability of managed switches. This provides a cost-effective, secure and reliable solution for integrated management at the network edge. With user-friendly web-based management, the iGS950 Series is ideal for integrating simple management and security into your network solution.

Power over Ethernet (PoE)

The iGS950/10PS, 20PS, 28PS and 52PS switches are available in PoE+ (IEEE 802.3at), with the capability of delivering up to 30W per port. PoE allows users to connect and power a device using a single Ethernet cable, thus eliminating the need for additional power outlets and simplifying installation. Furthermore, this system is unaffected by any local variance in AC power, offering a standardized power infrastructure.

Parametrai

Valdymo funkcijos
Perjungimo tipas Valdomas
Perjungimo sluoksnis L2
Paslaugos kokybės (QoS) palaikymas Taip
Web pagrįstas valdymas Taip
Vietos nuostatų konfigūravimas (CLI) Taip
MIB palaikymas RFC 1213 MIB-II RFC 1643 Ethernet MIB RFC 1493 Bridge MIB RFC 2131 DHCPv4 server and client Private Enterprise MIB (Allied Telesis provides the spec)
Ryšys
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 16
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Įdiegtų SFP modulių kiekis 0
Įdiegtų SFP+ modulių kiekis 0
Gigabit Ethernet (varinis) portų kiekis 16
Jungtinių SFP prievadų skaičius 4
Tinklas
Tinklo standartai IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.1p, IEEE 802.3ad, IEEE 802.1x, IEEE 802.3at
10G parama Ne
Varinių eterneto kabelių technologija 10BASE-T, 100BASE-T, 1000BASE-T
Pilnai abipusis (duplex) Taip
Nuorodų agregacija Taip
Eterneto LAN duomenų perdavimo norma 10,1000,100 Mbit/ai
VLAN palaikymas Taip
VLANs skaičius 256
Šviesolaidis
Skaidulinių eterneto kabelių technologija 100BASE-FX, 1000BASE-SX, 1000BASE-LX
Duomenų perdavimas
Adreso lentelės dydis 8000 įrašai
Perjungimo pajėgumas 40 Gbit/s
Persiuntimo dažnis 29,8 Mpps
Jumbo Frames palaikymas Taip
„Jumbo“ kadrai 10000
Paketo buferio atmintis 0,512 MB
Saugumas
DHCP funkcijos DHCP client
Prieigos kontrolės sąrašas (ACL) Taip
Prieigos kontrolės sąrašo (ACL) IPv4 įrašai 256
IGMP tinklinio judėjimo sekimas Taip
SSH/SSL palaikymas Taip
Transliavimo grupiniu adresu ypatybės
Multicast palaikymas Taip
Konstrukcija
Stovo montavimas Taip
Forma Stalinis / tvirtinamas prie sienos
Produkto spalva Sidabras
Atstatymo mygtukas Taip
LED indikatoriai Taip
Montuojamas ant sienos Taip
Veikimo charakteristikos
Atminties tipas DRAM
Vidinė atmintis 256 MB
Flash atmintis 32 MB
Garso lygis 51,7 dB
Telnetas Taip
Be ventiliatoriaus Ne
Energijos valdymas
Maitinimo šaltinis AC
AC įėjimo įtampa 100 - 240 V
AC įėjimo dažnis 50/60 Hz
Įvesties srovė 7 A
Energijos suvartojimas 22,6 W
Galios suvartojimas (maks.) 434,3 W
Kištuko tipas F tipas
„Power over Ethernet“ (PoE)
Maitinimas per Eternetą (PoE) Taip
Palaikomas maitinimo per eternetą (en. PoE) tipas PoE+
Maitinimo per Eternetą (PoE) prievadų skaičius 16
Maitinimo per Eternetą plius (PoE+) prievadų skaičius 12
Maitinimo per Eternetą (PoE) galia prievadui 30 W
Bendrosios galios per Eternetą (PoE) charakteriskos 370 W
Kitos savybės
Dydis 48,3 cm (19")
Aplinkos sąlygos
Darbo temperatūros diapazonas (TT) -5 - 50 °C
Sandėliavimo temperatūros norma (T-T) -25 - 70 °C
Darbo santykinės drėgmės diapazonas 5 - 90%
Sandėliavimo santykinis drėgmės diapazonas 5 - 95%
Darbinis aukštis 0 - 3000 m
Šilumos sklaida 1482 BTU/h
Svoris ir matmenys
Plotis 440 mm
Ilgis 250 mm
Aukštis 44 mm
Svoris 3,89 kg
Pakuotės turinys
Pridėti kabeliai Energija
Stovo montavimo rinkinys Taip
Pakuotės duomenys
Pridėti montavimo kronšteinai Taip
Guminės kojos Taip
Pridėti sraigtai Taip
Tvarumas
Sudėtyje nėra Švinas, Gyvsidabris, Kadmis
Sertifikatai
Atitikties sertifikatai Prekybos susitarimų įstatymas (PSĮ), CE, UKCA, Federalinė ryšių komisija (FCC), UL, TÜV mark, RoHS

Gamintojo ir saugos informacija

Gamintojas Allied Telesis
Atsakingas asmuo ES Allied Telesis International B.V. Karl-Hammerschmidt-Straße 34, 85609 Aschheim-Dornach, DE alliedtelesis.com
Platintojas MB KOMPIUTERIŲ GURU V. Nagevičiaus g. 3, LT-08237 Vilnius [email protected]